Search the Community

Showing results for tags 'airport express'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 3 results

  1. ciao a tutti... sarò breve così da non annoiare nessuno con poemi epici... credo che il mio problema sia lo stesso di molti utenti INFIOSTRADA che in questi ultimi giorni verificano problemi di connessione anomala o assente. Da almeno 2 anni non ho mai avuto alcun problema di connessione ( a parte la lentezza della 7Mbit ), non ho cambiato parametri, non ho fatto nulla se non normali upgrades dopo i quali tutto funzionava regolamente... da 24 ore, invece, internet è "down" innanzitutto parliamo di struttura della rete... rete infostrada, modem router netgear, base airport express, macbook air il sintomo: nonostante le spie verdi lampeggianti la connessione del modem router risulta DOWN... tramite "utility Airport" vedo che l'icona "internet" risulta "disconnessa" con luce gialla... la base airport invece risulta "verde"... ovviamente internet è irraggiungibile, pertanto non visualizzo pagine web, non scarico la posta ecc... Se riavvio la base airport anche il modem router si "connette" ma dopo pochi minuti la connessione cade e il modem risulta nuovamente "disconnesso"... Pensate sia solo questione di aspettare che infostrada risolva i "suoi" problemi o consigliate qualcos'altro...??
  2. Ciao a tutti Ho comprato un nuovo airport express ché il vecchio -6 o 7 anni- non funzionava più dopo aver cambiato casa, rete e sistema operativo, ma questo nuovo mi dà gli stessi problemi dell'altro Prima di essere settato l'airport express viene visto dal macbook pro in wifi, se lo setto via wifi però mi dà errore, non completa l'operazione e non viene più visto- Resettando ai factory settings l'airport express e impostandolo con il cavo ethernet sembra a posto, dà luce verde, risulta connesso al wifi -ho provato airplay- . Staccato il cavo di nuovo non viene più visto. Ho provato in ogni modalità -a me serve per collegarsi a un rete preesistente per airplay-, ho spento il firewall che ho, ma nulla. Recentemente ho scaricato una App della Apple per controllare Logic via wireless, ma non funzionava. Cercando su siti ho scoperto che poteva dipendere da ruoter che non supportano il multicast, e consigliavano di creare una rete ad hoc, e in effetti funzionava. Non so se le cose potrebbero essere collegate. Nel mio router Tp Link 300 Mbps Wireless N ADSL2+ il parametro mulitcast è IGMP v2. Qualcuno ha qualche idea? grazie in anticipo
  3. Ciao a tutti, avrei bisogno di un chiarimento riguardo ad una AirPort Express. Abito in un posto dove, purtroppo, ad oggi non arriva l'ADSL via cavo. Da 5-6 anni quindi utilizzo una Internet Key della Tre sfruttando la copertura 3G. Volevo sapere se era possibile utilizzare una AirPort Express per inviare il segnale internet in tutta la casa, creando un network Wi-Fi. Insomma, utilizzarla come un router collegandola alla Internet Key. E' una cosa possibile? Si può fare?