Search the Community

Showing results for tags 'assistenza samsung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 1 result

  1. Racconto la mia esperienza in modo da essere di aiuto ad altri utenti. A gennaio ho acquistato un hard disk samsung ssd 840 500gb che ho prontamente installato nel mio macbook pro early 2011. Tutto ha funzionato a meraviglia, mac velocissimo, avvio in 12 secondi, fino al 17 giugno quando riattivando il mac (alimentato a batteria) dallo stop tutto si blocca e al riavvio forzato compare il punto interrogativo. Avvio il mac dalla chiavetta di emergenza, per l'avvio impiega circa 8 minuti, provo a lanciare utility disco e del disco interno non c'è nessuna traccia. Smonto il mac e inserisco il vecchio disco e tutto si avvia normalmente. Ho provato a montare il disco ssd in un case esterno ma collegandolo al mac non succede nulla. Contatto samsung attraverso il cyber service center e mi comunicano che dell'assistenza degli hard disk ssd si occupa una ditta olandese di nome Hanaro, il numero verde fornitomi risulta inesistente chiamando con il cellulare quindi cerco informazioni sul web e contatto Hanaro attraverso il loro sito, passati pochi minuti mi contattano via mail per avere informazioni sul problema e dopo una descrizione approfondita dell'accaduto e del macbook pro su cui era montato il disco ssd, aprono un RMA. Ho spedito il disco come da loro indicazioni e dopo una settimana mi è arrivato il disco sostitutivo e per adesso tutto funziona alla perfezione. Vorrei porre una domanda: dopo aver montato il disco ssd sostitutivo ho fatto un ripristino diretto dal backup di time machine (senza installare mac osx Lion) e mi sono accorto che non è stata creata la partizione di ripristino, può essere un problema? Saluti e grazie in anticipo per le risposte