Search the Community

Showing results for tags 'configurazione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 5 results

  1. Ciao a tutti gli utenti di Macitynet. Ho un problema di configurazione della mia Apple TV (3° generazione) che ho comprato quest'oggi. Il dispositivo si connette perfettamente alla mia rete Fastweb tramite Wi-fi o Ethernet, ma non si configura, ovvero rimane in stand-by durante l'impostazione data-ora. Cosa posso fare? Andrea
  2. Ciao a tutti, credo di aver fatto un casino. Ho un imac con Yosemite e un problema di insatibilità wifi pressochè insopportabile. Ho un minirouter con microSIM e LTE4 che col macbookpro non mi ha mai dato problemi e neanche ora me li sta dando. L'imac invece continua a saltare così a caso, e ogni circa 15 minuti. Allora ho visto questa guida http://articoli.softonic.it/os-x-yosemite-wifi-problemi-ecco-soluzioni Ed ho attuato la prima soluzione. Non l'avessi mai fatto! Ora ho riconfigurato il wifi (ho ricreato la posizione wifi, ho creato la posizione "casa" connettendola al mio router poi ho fatto con DHCP manuale), il problema è che nonostante ciò il pc vede tutti i router nelle vicinanze, ma l'icona in alto del wifi è grigia con una scritta sopra, dice "wi-fi non configurato" e se vado nelle impostazioni network risulta connesso ma di fatto non funziona! E poi mentre prima cliccando sull'icona del wifi c'era l'opzione attiva/disattiva wifi, ora non c'è più! Ho provato a fare ripristina ma non è successo niente... Ho provato a cliccare su "importa configurazione" ma francamente non saprei proprio dove andarla a trovare. Ora sto usando il mio iphone come hotspot ma francamente non è una soluzione degna di tale nome. Come posso fare almeno per far tornare il wifi normale e non grigio con la croce sopra? E come faccio a far sì che smetta di dirmi "wifi non configurato"? Grazie!!!!
  3. Salve a tutti, era da un po' che non scrivevo su questo forum. In seguito ad una installazione pulita di Yosemite ho notato una diversa configurazione disco in Utility Disco. (vedi foto allegate) Ho cercato in giro ma ho trovato poche info a riguardo e mai mirate al problema. Spiego meglio l'accaduto: Macbook Pro Retina 15 late 2013 con nVidia e SSD da 500GB con Mavericks; dopo aver aggiornato a Yosemite e utilizzato qualche mese, ho sentito il bisogno di una installazione pulita e da zero, senza backup ne nulla. Scarico Yosemite da Appstore, creo chiavetta bootabile correttamente, precedo con riavvio+ALT. Inizializzo il disco e procedo con l'installazione pulita del sistema con filevault disattivato. L'installazione procede correttamente, ma ora mi ritrovo con la configurazione disco come da foto, cioè l'intero disco risulta come partizione logica, la voce di stato S.M.A.R.T. non è più presente. Qualcuno ha avuto un'esperienza simile o sa cosa posso aver fatto di sbagliato? In caso poi voglia re-inizializzare d'accapo, potete darmi consigli e suggerimenti su cosa fare di preciso una volta giunto alla fase di inizializzazione del disco? Grazie per chi saprà darmi suggerimenti e spiegazioni utili.
  4. Salve a tutti, mi scuso per qualsiasi errore che commetterò, ma è la mia prima volta in un forum Sono indeciso se acquistare un iMac 21.5" con processore Intel Core i7 quad-core a 3,1GHz (Turbo Boost fino a 3,9GHz) e scheda grafica NVIDIA GeForce GT 750M con 1GB di memoria GDDR5 (per un totale di 1733 euro) oppure un iMac 27" con processore Intel Core i5 quad-core (Turbo Boost fino a 3,6GHz) con 6MB di cache L3 e scheda grafica NVIDIA GeForce GT 755M con 1GB di memoria GDDR5 (totale 1853 euro)? Uso il computer principalmente per navigare in internet, Photoshop, guardare film, gaming (tipo COD o Battlefield)... Quale configurazione per il mio utilizzo è più performante? Non sono molto interessato alla dimensione dello schermo, quindi mi è indifferente questa scelta. Grazie in anticipo!