Search the Community

Showing results for tags 'fastweb'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 5 results

  1. Ciao a tutti gli utenti di Macitynet. Ho un problema di configurazione della mia Apple TV (3° generazione) che ho comprato quest'oggi. Il dispositivo si connette perfettamente alla mia rete Fastweb tramite Wi-fi o Ethernet, ma non si configura, ovvero rimane in stand-by durante l'impostazione data-ora. Cosa posso fare? Andrea
  2. Salve a tutti, mi è stata regalata qualche giorno fa una apple tv di terza generazione ma non riesco a configurarla né tramite wifi né tramite cavo. L'apple tv sembra essere connessa alla wifi con tanto si segnale massimo ma al momento di collegarsi per impostare data e ora rimane in stand by. Non si collega neanche ad itunes. Ho provato a ripristinare,ad aggiornare, a riavviare, ad attivare su tutti i dispositivi la condivisione in famiglia (ho ipad, iphone 5s e un macbook bianco del 2009) ma niente. In casa ho la rete fastweb con modem technicolor TG788vn v2. Qualcuno di voi può aiutarmi? sto impazzendo!
  3. Ciao a tutti, dopo l'aggiornamento a Yosemite mi si presenta questo problema: con la rete di casa (Fastweb) Safari ed Apple store funzionano senza problemi. Con quella del lavoro (Infostrada), invece, né Safari né Apple store funzionano (dicono che non è possibile connettersi), mentre Chrome e Firefox sì. Da cosa può dipendere? Grazie mille!
  4. Chiedo cortesemente aiuto a chi si trova o si è trovato in passato nelle mie condizioni che vado subito ad elencare: stipulato contratto di sola adsl con Fastweb (Joy) in tecnologia Wholesale (non sono raggiunto dalla fibra per intenderci visto che l'abitazione si trova in una frazione alla periferia ) senza il loro modem (ne avevo già uno io, un Netgear DG834 v5 non wi-fi); effettuato allaccio e tutto ok, linea ottima e valori di down e upload magnifici; navigazione fluida e senza il minimo intoppo non foss'altro per il fatto che al momento di provare una videochiamata con FaceTime con un mio amico con un altro gestore adsl (nella fattispecie Telecom) lui mi vede e sente divinamente io invece non riesco a vederlo affatto e l'audio è del tutto frammentato e incomprensibile (anche se lo speedtest è favoloso 15Mb in down e 1,1Mb in upload). E' seguita ulteriore prova con FaceTime e videochiamata con Skype con mio fratello (anche lui sotto rete Fastweb) con identico risultato. Se invece provo a fare una FaceTime tra due dispositivi collegati entrambi alla mia rete va tutto bene e si vede e sente perfettamente! Temendo un problema di IP privato e suggerito anche dall'operatore Fastweb mi hanno dato oggi un IP pubblico ma il risultato non è cambiato e continuo ad avere gli stessi problemi. Ho provato ad aprire diverse porte per FaceTime (quelle raccomandate da Apple sul sito) sul Netgear ma non hanno sortito nessun effetto! Per completezza dal Netgear esco in wi-fi con una time capsule (4°generazione)...non so proprio come poter rimediare!!! e mi scoccia assai avere un'ottima adsl e privarmi delle videochiamate!!!!! Se qualcuno esperto e competente può gentilmente darmi una mano ne sarei molto grato!! Grazie. Simone.
  5. Ciao a tutti, sono un utente nuovo di zecca per cui piacere a tutti e grazie per le risposte tecniche che mettete a disposizione! Vi espongo il mio problema. Premetto che sono un utente Apple dal 2009 ma non ho mai avuto a che fare con configurazioni reti, wifi, etc. Vi chiedo scusa in anticipo dunque per la mia non perfetta preparazione in materia.. Ho preso da un amico una time capsule di 4 generazione da abbinare al Mac Book pro (OSX 10.9). Condivido con un mio partente una connessione wifi con fastweb, il cui modem si trova fisicamente nell'appartamento del mio parente (ci divide una parete, il segnale è perfetto). Cosa vorrei fare (ma non riesco)? Con la Time Capsule, la mia intenzione era di amplificare il segnale del wifi e di permettere al mio mac di effettuare i backup in autonomia. La condizione di partenza, però, è non collegare la Time Capsule al modem con cavo Ethernet. Ho già effettuato un primo collegamento con cavo Ethernet (per il primo backup) e ovviamente con il cavo connesso tutto funziona alla perfezione. Diversa la situazione quando porto nella mia stanza mac e time capsule. Inizialmente cominciano a comunicare con il wifi (ho scelto come opzione nella time capsule "estendi rete esistente"), ma a un certo punto la magia si interrompe e si blocca tutto... L'assistenza tecnica della Apple mi dice che la configurazione si può fare, ma loro non danno assistenza su apparecchi non apple (leggi comprati un AirPort e ne riparliamo). Insomma, dovrei intervenire nelle configurazioni del modem Fastweb (mi suggerisce il tecnico Apple modificando la frequenza radio del trasmettitore?!?!) ma non so davvero da dove cominciare ... Qualcuno di voi ha già patito queste pene?! Grazie in anticipo... Andrea