Search the Community

Showing results for tags 'schermata'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 2 results

  1. ciao a tutti mentre ero assorto utilizzando un programma, non mi sono reso conto che la batteria era scarica. contrariamente a ciò che accadeva di solito, il mio macbook non è andato in stop, ma si è proprio spento. me ne sono accorto solo dopo averlo collegato all'alimentazione. si è bloccato con una schermata blu, senza caricare scrivania e finder, con un messaggio di errore che diceva che l'orologio era impostato prima del 2008 e questo avrebbe causato problemi ad alcuni programmi. ho riavviato con avvio sicuro e ho reimpostato l'orologio. ho fatto anche la diagnostica del disco (ssd kingston da 250 gb installato da 5-6 mesi) e non c'era nessun errore. ho provato a riavviare in modalità normale, ma non è cambiato niente: appare la mela, il simbolo di caricamento, ma poi si blocca su una schermata azzurra. non avvia finder. sono rientrato in modalità sicura, ho impostato l'avvio di un paio di programmi all'accensione e ho riavviato in modalità normale. non cambia niente, a parte che si avviano i programmi selezionati. questo mi permette di avere sulla videata la barra superiore (il menu principale col simbolo della mela), da cui posso far partire gli ultimi programmi utilizzati (elementi recenti) e così via. ma il finder proprio non va! a qualcuno è successo qualcosa di simile? sapreste darmi qualche consiglio? io ho pensato all'esaurimento della batteria tampone (quella che "conserva" le impostazioni vitali del macbook, quali data, ora, ecc...), visto che l'ssd sembra ok.
  2. Ciao a todos, sono riuscito a fare una installazione pulita di ML sul mio MBP 15 erly 2011 ma non è stato così immediato.. varie volte ho riscontrato quel problema durante la fase finale dell'installazione "..installazione non riuscita, riprova".. Poi casualmente mentre stavo per inserire il dvd di snow leopard (stufo di riprovare), magicamente accendo il mac e parte l'installazione e va a buon fine con ssd dentro formattata e tutto.. Ho seguito queste procedure che vi riporto.. 1) Fatta (in accordo con tutti i metodi trovati nel web) la mia chiavetta usb con Os X ML (chiavetta Verbatim da 32 partizionata in 2 con una partizione da 6gb per ML) 2) smontato correttamente Mac HD e montato correttamente la SSD Kingston V300 240gb 3) reset nvram/pram 4) riavvio - inserimento chiavetta usb , tasto alt premuto - boot da usb (non avevo altro) 5) Utility Disco - formattazione sdd (chiudi) 6) Inntallazione ML Tutto ok ma ora un nuovo problema.. Il MBP è velocissimo e scattante, si spegne e si accende normalmente ma se usi se invece di spegnere usi "Riavvia" o qualche app fa "riavviare" il Mac diventa molto piu lento e dopo appare la schermata grigia con cartella lampeggiante. Chi mi sa dire qualcosa? E' un problema risolvibile.. spero di non dover rifare tutto.. Grazie