Search the Community

Showing results for tags 'sistema sparito'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 1 result

  1. Ciao a tutti, ho un Mac Pro (early 2008) con 2 HD, da 1 Tb e 500 Gb. Sul primo ho installato OsX 10.5 e sul secondo OsX 10.10. Dopo aver aggiornato quest'ultimo sono passato attraverso "Disco Avvio" in Preferenze di sistema al sistema 10.5. Ho spento il Mac e il giorno dopo riaccendendo ho notato che in "Disco Avvio" il sistema 10.10 era completamente sparito impedendomi così di accedervi. Premetto che ho effettuato l'operazione di passaggio da un sistema all'altro diverse volte negli ultimi mesi senza problemi. Ho effettuato la verifica del disco e non ci sono problemi ed anche tutti i file del sistema, esplorando l'HD, sono ancora presenti. Sapete suggerirmi come ripristinare il tutto? Grazie.