Search the Community

Showing results for tags 'svc pcba'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 1 result

  1. Salve a tutti desidero condividere con tutti voi questa esperienza abbastanza "forte" sia per sapere se è successo qualcosa di simile a qualcuno del forum, sia per segnalare un evento negativo su un prodotto MAC circa un mese fa il mio macbook air '13 , modello "middle 2011" ha presentato uno strano sfarfallio sullo schermo e si è bloccato. Nel cercare di riaccenderlo si avvertiva l'emissione di 3 beep sonori ad intervalli regolari. Portato in assistenza, mi dicono che deve essere un problema alla memoria RAM , e che poichè si tratta di un modello in cui la RAM va integrata alla scheda madre, devo cambiare tutto (661-6057 SVC, PCBA, MLB, 1.7Ghz) per la modica cifra di 440€+iva ! Dopo averci pensato un po', decido di procedere, e in circa 3g lavorativi mi consegnano il macbook air riparato e funzionante. Dopo mezza giornata di lavoro succede la stessa identica cosa, con lo stesso identico problema... lo porto di nuovo in assistenza (ometto i miei commenti ed il mio stato d'animo) , lo ritirano, lo riparano di nuovo (altri 3g) e me lo riconsegnano. (chiaramente senza pagare nulla) Dopo 3g di lavoro, succede ancora la stessa identica cosa. me lo riconsegnano dopo 5g di lavoro e test, e non riescono a darmi una spiegazione esauriente su quanto accaduto. al momento sta funzionando regolarmente... qualcuno ha avuto esperienze simili? grazie Almac