Search the Community

Showing results for tags 'wireless'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
    • iPhonia e iPadia: iPhone, iPad, iPad e iOS
    • Cellulari, Smartphone, VOIP
  • CasaVerdeSmart
    • Homekit, Siri & Casa
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 3 results

  1. Salve, vorrei chiedere a qualcuno esperto di connessioni adsl wireless un consiglio su una cosa che mi sta facendo impazzire In pratica, ha casa ho un Imac e Macbook come portatile. Innanzitutto non capisco perchè, l'Imac non si collega automaticamente al mio router wireless e alla relativa connessione adsl (pur avendola settata come automatica), ma devo essere io a selezionarla manualmente cliccando sull'icona in alto a destra (quella dove escono la lista dei segnali adsl trovati nelle vicinanze). Ma poi, il problema più grosso. è dovuto al fatto che se mi collego all'adsl, contemporane
  2. Ciao a tutti. Vi scrivo perché ho bisogno del vostro prezioso aiuto per connettermi a internet via wireless. Possiedo un router Sitecom connesso a internet con TeleTu. Purtroppo riesco a navigare su internet solo con il PC che è connesso direttamente al dispositivo mentre non ci riesco connettendomi al wi-fi né col Mac né con l'iPhone. Se provo a connettermi a internet via wireless con il MacBook Pro, mi appare sulla barra accanto all'orario l'icona del wi-fi col punto esclamativo e l'avviso "nessuna connessione". Cliccandoci, appare il seguente stato del network: Wi-Fi: palli
  3. Ciao a tutti Un questito... La connessione wireless funziona e navigo senza problemi... ma per settare password di rete devo entrare in pagina settaggio access point. In safari digito http://192.168.1.1 (come indica manuale) NULLA http://192.168.1.0 NULLA http://192.168.0.0 NULLA http://192.168.1.2 NULLA Come posso 'entrare' nel'access point? Thanks!! Brucos