XcodeTools di Tiger su Leopard


bruc3
 Share

Recommended Posts

Salve a tutti, ho un problema...

devo installare Xcode su leopard, ma con me per sbaglio ho portato i cd di tiger (il primo mac che ho acquistato). Ora ho provato a mettere Xcode del disco di Tiger, versione 3.1, sul mac con leopard, ma non me lo fa mettere perchè mi dice che non trova tiger... ho iniziato a scaricare una versione 2.5 che sulla carta dovrebbe andare bene sia per leopard che per il suo predecessore... ma ci vogliono svariate ore... sapete se in qualche modo posso utilizzare l'Xcode di tiger?

Grazie a tutti

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share