Sign in to follow this  
lnotamac

Tempo di accensione/spegnimento

Recommended Posts

Ciao a tutti, ho notato un cambiamento nel mio Macbook Pro da 13 acquistato recentemente.

Fino a qualche giorno fa si accendeva in una trentina di secondi ora ci mette 1 min spaccato.

Quale può essere il motivo?

La stessa cosa accade allo spegnimento prima era quasi istantaneo ora impiega qualche secondo.

L'unico programma impostato per aprirsi da solo fin dal primo giorno di uso è Mail.

Grazie a tutti ciao, Luca.

Share this post


Link to post
Share on other sites

anche il mio iMac ci mette un minuto spaccato e mi pare che tempo fa ci mettesse di meno )ma non l'ho mai cronometrato).

qualcuno ha qualche dritta da dare per accelerare?

avevo letto che per ridurre i tempi bisogna dargli come default il disco di avvio, ma non ricordo come si fa....

Share this post


Link to post
Share on other sites

Ciao,

inizialmente anche il mio MacBook Pro da 13" ci metteva solo pochi secondi per accendersi, però via via che installi aggiornarmenti, talvolta anche pesanti, ci mette un pò di tempo in più per accendersi e spegnersi. E' assolutamente normale non preoccuparti! Have fun with your MacBook Pro! :D

Share this post


Link to post
Share on other sites

Anche i tempi di accensione del mio mac stanno peggiorando, immagino sia colpa di:

1) Bootcamp

2) Servizi vari in esecuzione automatica

3) Applicazioni varie in esecuzione automatica

4) In minima parte contribuiranno anche i sempre crescenti file di impostazioni/preferenze da caricare e l'altrettanto crescente parte occupata dell'hd.

Fondamentalmente me ne importa poco dato che lo accendo la mattina mentre faccio il caffè e lo spengo la sera, però nel precedente mac (ibook g4) il rallentamento in funzione del tempo è stato minore.

Share this post


Link to post
Share on other sites

Ciao a tutti

ho un problema simile. Dopo tre anni di ottime prestazioni, quasi improvvisamente il mio Mac 21" in fase di accensione impiega anche 5/6 minuti.

Ieri ho fatto tramite utility disco un monitoraggio ed è tutto ok, inoltre ho fatto "verifica permessi disco" e dopo aver segnalato alcuni problemi ho provveduto a "ripara permessi disco. Dopo questa procedura le cose sono leggermente migliorate, ma siamo molto lontani dalle precedenti prestazioni (normali) sui tempi di accensione.

Nello spegnimento direi di aver notato poca differenza rispetto a prima.

Grazie a tutti, Guido

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this