Sign in to follow this  
angel1881

aMule, Router e LowID - come faccio?

Recommended Posts

Ho visto che non sono stata capace di inserire l'indirizzo come collegamento, quindi preciso che le istruxioni le ho trovate sul sito zyxel, nella sezione supporto tecnico c'è una domanda "come configurare il modem con emule" e la risposta esauriente ha risolto il mio problema. di nuovo ciao

Share this post


Link to post
Share on other sites

ripeto: sei mitica.....grazie!!! :cool:

Sono contento...non vedevo l'ora di avere questo id alto, spero di poterti aiutare nel mio piccolo per ricambiare l'aiuto....

Una cosa che ho notato è ke nel pannello della rete kad c'è scritto "firewalled" e mi mette una freccia gialla....uffa, ma un passo alla volta credo sia meglio.

Ancora grazie.....

Share this post


Link to post
Share on other sites

Non preoccuparti della rete Kad firewalled, solo tra qualche giorno se rimani collegato automaticamente troverai degli "amici". Felice di esserti stata utile. Ciao

Share this post


Link to post
Share on other sites

come sempre, hai ragione!! Ora ho le due freccette verdi ormai da 2 giorni, solamente ke non capisco come mai il download è a 20kb, ogni tanto sale a 40kb (raramente). Come mai?

Dopo vari tentativi, le impostazioni attuali ke ho settato in amule sono:

Download: 1200kb

Upload: 100kb

Slot: 3

Limite massimo: 1000

Connessioni Massime 1000

file in condivisione: 3198

E una connessione a Libero Tuttoincluso 4mb conil modem zyxel 660 (con le porte aperte graze a te..)

Mi puoi aiutare??

Grazie tante

Share this post


Link to post
Share on other sites

la situazione non cambia, ora ho settato a 200kb il download, e l'upload a 40 kb (ho visto ke dipiù non andava) ma scarico a 13 kb come media..

Ma come mai? che cosa c'è ke non va?

ciaociaociao

Share this post


Link to post
Share on other sites

si, ma non chiedo di usare tutta la banda pero da 4 mb uso solo 20kb....ke pizza....altre persone hanno la mia stessa linea xò scaricano più velocemente, almeno a 150...lo sapevo della limitazione di libero, ma non credevo fosse così "limitata"

Share this post


Link to post
Share on other sites

la situazione non cambia, ora ho settato a 200kb il download, e l'upload a 40 kb (ho visto ke dipiù non andava) ma scarico a 13 kb come media..

Ma come mai? che cosa c'è ke non va?

ciaociaociao

Io come sai ho libero e il tuo stesso modem e scarico a 60-100kB.

Le mie preferenze impostate sono:

limiti banda: dowload 0 kB- upload 25 kB - slot 3

Fonti massime per file: limite massimo 300

limiti connessioni: connessioni massime 300

Fammi sapere se tale preferenze funzionano anche per te

Ciao

Share this post


Link to post
Share on other sites

Ho installato un router Netgear DG834GT, collegando via ethernet un laptop Asus. Ho fatto tutta la configurazione guidata che ha rilevato automaticamente i dati della connessione. Ho un adsl tele2 flat. A volte la connessione sembra entrare in fase di stallo e non vengono caricate le pagine. Tra le altre cose MSN Messenger a volte non funziona. Se qualcuno possiede il netgear potrebbe dirmi cosa immettere in tutti i campi della pagina di configurazione. Per la wireless bisogna fare qualcosa in particolare? Domani arriva il mio MacBook e vorrei collegarlo. Grazie in anticipo!

P.S. Negli altri 3ed non ho trovato risposte esaurienti.

Share this post


Link to post
Share on other sites

Anche a me a volte succede così. Ho un Netgear dg632.

La soluzione spesso è riconnettersi da zero. A volte per messenger è sufficente riaccedere.

PS: ho notato che quando uso bittorrent la connessione è molto instabile per gli altri servizi.

Sembra che bittorrent monopolizzi il traffico dati.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this