faxus

Per favore aggiustate questo Forum - Nuova Edizione

Recommended Posts

Ripropongo qui un argomento già trattato da wurst in un altro thread: http://www.macitynet.it/forum/come-funziona-questo-forum/100417-cancellazione-newsletter.html

continuo a ricevere anche io svariate mail della Newsletter del Forum, pur non avendo spuntato l'opzione…sepoffà qualcosa? Grassie :D

 

Ora le newsletter sono 3 al giorno (tutte identiche)... :angry:

 

Continuo a non ricevere nulla, neanche chiedendo...

 

Stessa situazione del Capitano, solo qualcuna in più....

 

Forse è superfluo o inefficace, ma tentar non nuoce.

Aprendo Mie Impostazioni, cliccando il vostro nome utente in alto a destra, e quindi, scelto Opzioni di Notifica nella colonna di sinistra, si può togliere o mettere la spunta alla casella Preferenze di Notificazione nella seconda riga della pagina.

Sembra che gli amministratori siano più d'uno e quindi a me arrivavano email da tutti quanti.

Poi ci sono tutte quante le altre opzioni.

 

42 6.gif

Share this post


Link to post
Share on other sites

Forse è superfluo o inefficace, ma tentar non nuoce.

Aprendo Mie Impostazioni, cliccando il vostro nome utente in alto a destra, e quindi, scelto Opzioni di Notifica nella colonna di sinistra, si può togliere o mettere la spunta alla casella Preferenze di Notificazione nella seconda riga della pagina.

Sembra che gli amministratori siano più d'uno e quindi a me arrivavano email da tutti quanti.

Poi ci sono tutte quante le altre opzioni.

 

42 6.gif

 

 

8unx.png

 

 

In effetti avevo messo la spunta alla casella in attesa di ricevere una mail (come era successo a wurst) da admin che mi disattivasse la Newsletter….provo a toglierla…Grazie 42  :) 

 

 

Oltretutto da Mio Profilo > Settaggi generali account >

 

 

s8pk.png

 

 

è deflaggata  :)  Vabbè speriamo quanto prima che si possa risolvere, nel frattempo ho notato che Mail su i vari iCosi me le sta mettendo tutte (ne ricevo sei identiche nell'arco della stessa giornata)

sotto Indesiderata  :D

 

 

Saluti ƒab 

Share this post


Link to post
Share on other sites

Il topic e '... aggiustate questo Forum ...' ma a me premerebbe solo sapere perché nella discussione Che canzone state ascoltando? da qualche tempo sui video non trovo più il timbro [html5] ma solo il bottone d'avvio.

 

Non ho cambiato impostazioni di ClicktoFlash ed in altri forum gestiti col medesimo software non è cambiato nulla.

 

Non che la cosa abbia particolari conseguenze per l'utilizzo, è solo più complicato o lungo scaricare i video che sono scaricabili in vari formati, ma non capisco come e perché ... ed è questo che m'incuriosisce.


42 6.gif

Share this post


Link to post
Share on other sites

Domanda:


 


Sarebbe possibile usare uno script o un metodo per trovare il link originale del vecchio Forum (quello ultimo di vBulletin)?


 


Mi ritrovo un archivio abbastanza vasto, sia per i link tecnici, che quelli personali o di utilità generica.


È diventato inusabile, la ricerca manuale per l'aggiornamento neanche funziona decentemente e in molti casi ritrovo il link ma rinvia a comunque ad una pagina sbagliata


Share this post


Link to post
Share on other sites

Spam del Mi piace (sembra impossibile...)


 


Da un po' di giorni si ripete, adesso diventa massiccia.


Ovviamente non c'è nessun Mi piace sul post.


(Non so bene per GoldBoss, che sembra l'unico nome umano tra gli altri)


 


Che cos'è, sono utenti bot che vengono cancellati?


Tra l'altro ho notato che sono in crescita gli utenti bot, IP Board non è ben difeso come vBulletin?


 


wbap.png


Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now