Sign in to follow this  
Scarpa

Problemi navigazione internet dopo aggiornamento a 10.8

Recommended Posts

Il fatto è che io non riesco a spedire con Mail da nessun smtp... Altri hanno anche questo problema?

pure io.......non va la mail, l'ho appena scoperto !!!!!!! bene che due p.....e

Share this post


Link to post
Share on other sites

buonasera, ho portato il mio mac preso la mia agenzia e tutto funziona alla perfezione. anche qui ho telecom con router più recente. evidentemente non è un problema di ML bensì di impostazioni del router. volevo condividere con voi questa esperienza. vedrò se riesco a risolvere attraverso l'intervento del tecnico informatico. ciao a tutti.

Share this post


Link to post
Share on other sites

buonasera, ho portato il mio mac preso la mia agenzia e tutto funziona alla perfezione. anche qui ho telecom con router più recente. evidentemente non è un problema di ML bensì di impostazioni del router. volevo condividere con voi questa esperienza. vedrò se riesco a risolvere attraverso l'intervento del tecnico informatico. ciao a tutti.

il problema invece e' di muntain lion perche' le varie aziende vodafone telecom ecc ecc non sanno fino a quando esce il sistema operativo le modifiche che apportano.

appena esce un sistema operativo si mettono entrambe subito al lavoro per risolvere e aggiornare i loro dispositivi. stessa cosa era successa con lion.

questo me l'ha detto un ingeniere della apple.

Share this post


Link to post
Share on other sites

averlo saputo col cavolo che aggiornavo il mac con ML. il problema è che il router è un vigor 2800g di mia proprietà e quindi è un bel casino in considerazione del fatto che sul sito vigor l'ultimo firmware disponibile è del 2008 ed è appunto quello che è sul mio router....xò che stress! ma non potevano metterci in guardia?

Share this post


Link to post
Share on other sites

il problema invece e' di muntain lion perche' le varie aziende vodafone telecom ecc ecc non sanno fino a quando esce il sistema operativo le modifiche che apportano.

appena esce un sistema operativo si mettono entrambe subito al lavoro per risolvere e aggiornare i loro dispositivi. stessa cosa era successa con lion.

questo me l'ha detto un ingeniere della apple.

su questo ho qualche dubbio....io ho un netgear wndrmacv2 e pochi giorni prima dell'uscita di ML guarda caso è uscito un aggiornamento del firmware e a me tutto funziona a meraviglia....addirittura meglio che con lion

Share this post


Link to post
Share on other sites

averlo saputo col cavolo che aggiornavo il mac con ML. il problema è che il router è un vigor 2800g di mia proprietà e quindi è un bel casino in considerazione del fatto che sul sito vigor l'ultimo firmware disponibile è del 2008 ed è appunto quello che è sul mio router....xò che stress! ma non potevano metterci in guardia?

a me la posta non va sia con router netgear e alice ne' in ufficio con vodafone station........che due maroni, tutte le volte che si cambia qualcosa c'e' sempre una cosa o due che non funzionano..........

l'apertura dei siti intrnet ora l'ho risolta fortunatamente aggiornando la vodafone station

Share this post


Link to post
Share on other sites

su questo ho qualche dubbio....io ho un netgear wndrmacv2 e pochi giorni prima dell'uscita di ML guarda caso è uscito un aggiornamento del firmware e a me tutto funziona a meraviglia....addirittura meglio che con lion

l'ingeniere mi ha detto che nemmeno loro sanno niente fino al giorno dell'uscita del sistema operativo. poi se e' vero non lo so, questo e' quanto....

Share this post


Link to post
Share on other sites

Il fatto è che io non riesco a spedire con Mail da nessun smtp... Altri hanno anche questo problema?

risolto il problema con mail ho alice.

1) Selezionate Mail/Preferenze/Account e nella colonna di destra evidenziate con un click l’account “problematicoâ€, in questo caso Alice.

2) Click sul menu della voce “Server posta in uscita (SMTP)†e selezionare “Modifica elenco del server SMTPâ€

3) Dalla nuova finestra di dialogo, click su “Avanzateâ€, poi selezionate “Usa porta personalizzata†e nel relativo campo scrivete il numero della prima porta di default che trovate indicato tra parentesi alla voce precedente, 25 nel caso di Alice. Chiudete Mail e riavviatelo.

Nel caso non dovesse funzionare provate anche con le altre porte di default in parentesi (25, 465, 587). Ad ogni tentativo ricordatevi di riavviare Mail.

Share this post


Link to post
Share on other sites

io ho risolto il problema che avevamo tutti:

è un problema di gestore, io ho vodafone.

ho chiamato il 190 pensando che dovessero aggiornarmi il firmware della vodafone station, invece in 3 minuti, in remoto hanno cambiato il protocollo da PPoE in MER...ora tutto funziona alla grande!

Quindi contattate il 190 e spiegate il problema!

Share this post


Link to post
Share on other sites

io ho risolto il problema che avevamo tutti:

è un problema di gestore, io ho vodafone.

ho chiamato il 190 pensando che dovessero aggiornarmi il firmware della vodafone station, invece in 3 minuti, in remoto hanno cambiato il protocollo da PPoE in MER...ora tutto funziona alla grande!

Quindi contattate il 190 e spiegate il problema!

anche a me hanno cambiato in remoto da PPoE in MER tramite 190.

Share this post


Link to post
Share on other sites

buonasera, qualcuno ha risolto il problema della navigazione internet? io le sto provando tutte ma continuo ad avere problemi con i siti dove necessita il login (facebook e amazon ad esempio). ho un router vigor 2800g di proprietà. l'operatore è telecom alice. se qualcuno riuscisse a risolvermi il problema gliene sarei molto grato.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this