Recommended Posts

Ho in studio su un server Mac Mini Mavericks il Database condiviso da due Client del programma gestionale. I due Client nello studio aprono e salvano sul Database condiviso i dati. Come posso accedere da casa tramite Internet al Database sul Server e gestire il programma?


Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Snake Random
      Salve a tutti, sono un nuovo utente del forum.
      Ieri stavo ripristinando il mio Imac (late 2010) alle impostazioni di fabbrica. All'improvviso è mancata la corrente e l'iMac si è spento. Alla riaccensione rimane bloccato sulla schermata della mela. Avviando internet recovery prima esce l'icona del mondo che gira poi, subito dopo il caricamento, torna alla schermata fissa della mela. Premendo maiusc o maiusc+comando+v prima mostra una serie di stringe da terminale, poi crasha, si riavvia, e torna alla schermata della mela. Premendo alt durante l'accensione l'unico volume riconosciuto è un certo "recovery".
      Comincio a pensare che sia morto l'hard disk...
      In tal caso quanto costa uno nuovo da 1 o 2 tb? Posso cambiarlo da solo? La procedura è molto complessa?
      Vi prego aiutatemi, non so più dove battere la testa....
    • By Hemiolia
      Spett. Macitynet,
      sono alle prese con un problema noioso riguardante il Web. Ho un iMac dual core del 2009 con Os Yosemite.
      Sono collegato alla rete via Ethernet Fibra ottica con router wireless fornito da Fastweb
      e ho tre browser a disposizione: Firefox, Safari, SeaMonkey.
      Da qualche giorno, senza apparente motivo, non riesco a collegarmi a nessun sito del Web, nonostante tutto sembri collegato e funzionare perfettamente.
      La cosa per me singolare è che altri servizi internet come Dropbox, iCloud, OneDrive, Skype, Thunderbird, Ftp eccetera funzionano regolarmente.
      Ho tentato tutto ciò che è nelle mie conoscenze per tentare di risolvere il problema, in particolare:
      1. Testare il disco di avvio, riparare i permessi e privilegi.
      2. Verifica di eventuali virus, malware ecc.
      3. Pulitura di cache, cookies in tutti i browser.
      4. Verifica del disco con OnyX con particolare riguardo a tutto ciò che ha a che fare con le reti.
      5. Lasciare inattivo il Firewall di Sistema.
      6. Disattivare estensioni e plugins dei vari browser, che d'altra parte non mi hanno mai dato problemi.
      7. Anche in modalità wireless riscontro i medesimi problemi.
      Faccio presente che posseggo altri computer sia pc che mac, i quali non danno problemi.
      Anche la stampante multifunzione wireless stampa e scansisce senza problemi.
      In pratica, non funzionano solo gli indirizzi internet www.
      Che cosa può essere successo?
      Grazie e cordiali saluti
      Giovanni Primavesi
       
       
       
       


    • By melchizedek
      ho migrato la libreria sul server sinologi di casa, volevo sapere come eliminare la vecchia dal computer: basta buttare l’icona della libreria? Come mai ne ho 2? Una Foto e una iPhoto?

      Grazie!

    • By somewell
      Ciao a tutti,

       

      ho un problema che non riesco a risolvere.

       

      Su Mac Mail ho 3 account di posta: 1 yahoo e 2 gmail.com

       

      Quando compongo una mail (che sia nuova o di risposta) con l'account [email protected], la mail viene inviata ma dall'account [email protected]

       

      Questo nonostante nella composizione della mail abbia selezionato "Da: [email protected]"

       

      Nelle preferenze di composizione ho selezionato anche "invia le nuove email da: [email protected]" ma non funziona.

       

      Come posso fare??

       

      Grazie mille per il vostro aiuto

       

      Samuele

    • By Massimo Baldi
      Buongiorno,

       

      ho da poco acquistato su ebani un macbook pro 13" del 2010 da un'utente americana. La macchina funziona benissimo. C'è però il problema, non di poco conto, che ha un conflitto con il mio router telecom italia che non riesco a risolvere. In breve: funziona benissimo in altri ambienti wireless ma non nel mio, dove però i miei altri dispositivi (PC e Iphone) vanno alla grande. Qualcuno può aiutarmi? La diagnostica wireless di Yosemite non mi dà grandi risultati.

       

      Grazie

       

      Mb