Errore avvio logo cartella con punto interrogativo


Recommended Posts

Salve a tutti.


Possiedo un Macbook con OSX Mavericks 10.9.5


Il problema che mi si presenta è molto strano.....


Se spengo regolarmente il mac tramite Spegni ....  il mac si spegne e al riavvio è tutto ok....


Se invece di spegnere però Riavvio... il Mac al momento di riavviarsi si blocca sulla schermata grigia con il logo


di una cartella con un punto interrogativo.


Mi tocca spegnere forzatamente e riaccendere per farlo ripartire....


Tutto Stranissimo.....


 


Link to comment
Share on other sites

Salve a tutti.

Possiedo un Macbook con OSX Mavericks 10.9.5

Il problema che mi si presenta è molto strano.....

Se spengo regolarmente il mac tramite Spegni ....  il mac si spegne e al riavvio è tutto ok....

Se invece di spegnere però Riavvio... il Mac al momento di riavviarsi si blocca sulla schermata grigia con il logo

di una cartella con un punto interrogativo.

Mi tocca spegnere forzatamente e riaccendere per farlo ripartire....

Tutto Stranissimo.....

Vai in preferenze di sistema --> disco di avvio e controlla se è selezionato il tuo disco.

 

--

emiliano

Link to comment
Share on other sites

Vai in preferenze di sistema --> disco di avvio e controlla se è selezionato il tuo disco.

 

--

emiliano

Si fatto mi vede un solo hdd, quello SSD nel quale è presente in effetti l'OSX, ma se riavvio...... non vede in pratica l'SSD e quindi non trova il sistema operativo.... la cosa pazzesca è che se invece di riavviare, lo spengo e lo riaccendo.....parte perfettamente e velocissimamente....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share