1. RichardOn

    RichardOn

  • Similar Content

    • By frank
      Salve a tutti
      Ho un problemino con la mia nuova tavoletta grafica della wacom intuos..
      Possiedo un mac book pro con sistema operativo big sure 11.1 e tale sistema operativo blocca la periferica wacom 
      Ho scaricato i driver per mac ma continua a bloccare l'uso... che consigli mi date?
      In allegato ho aggiunto due screenshot del messaggio di blocco
      Grazie per la pazienza! 😀 


    • By Paolo_71
      Buonasera a tutti,
      ho il nuovo MBP 13 con processore M1, il computer va benissimo ed è veloce, ma ho notato che se guardo in streaming video di rai tre per esempio la batteria consuma in modo molto veloce, mi chiedo è normale-'
       
      Grazie mille
    • By maxpina
      Buongiorno a tutti, stavo giusto pensando di regalare a mia figlia, insegnante, un Macbook Air con Chip A1 e fin qui bella notizia....., leggo però di problemi con Google meet, surriscaldamenti ? e visto  che purtroppo o per fortuna di questi tempi Google Meet è all'ordine del giorno, tutti i giorni la DAD si fa li, quindi che faccio ? Mi conviene il modello ancora Intel ?Mi date un consiglio ?
      Grazie1000
    • By dremedio
      Ciao a tutti,
      da un po' di tempo all'avvio del mac mi appare questa schermata di errore che allego al post.
      Ho provato a rimuovere una ram per volta per verificare che funzionassero e a collegare esternamente l'hd per verificare che non ci fossero problemi di cavi. Il problema rimane.
      Oltre alla schermata di errore, il computer emette anche una serie di "bip". Talvolta si avvia fino a caricare il desktop e poi va in crash.
      Qualcuno sa dirmi cosa potrebbe essere?
      Grazie
    • By bas
      Ciao a tutti, sto riscontrando un problema a cui non riesco a trovare una soluzione in rete.
      In pratica ho macbook, un mid 2009, che ha la tastiera con questo problema:
      se Premo il tasto "comando" di sinistra si aziona anche il tasto virgola, se premo il tasto comando di destra si aziona la freccia di destra, quindi mi risulta impossibile da usare per normali comandi come chiudi finestra, copia e incolla. Se premo invece il tasto virgola o freccia destra funziona normalmente.
      Ho fatto sia il reset della PRAM che della NVRAM e SMC.
      Ho provato ad avviarlo in linea di comando e il problema c'è pure nella Shell.
      Ho provato con altri utenti e il problema persiste.
      Il sistema, el capitan, l'ho installato ex novo ma niente.
      Ho smontato i tasti ma non c'è nulla di anomalo.
      Con tastiera esterna funziona correttamente.
      Ho provato il programma KyeMap ma niente, non cambia il risultato.
       
      Cosa può essere per voi? 
      A qualcuno è mai capitato un comportamento del genere?
      C'è qualche soluzione tramite linea di comando che posso applicare?
       
      grazie in anticipo per l'aiuto.