MZW

Errore all'avvio

Recommended Posts

ciao a tutti, ho riscontrato un errore all'avvio un po' strano.

Ho un iMac 27" con yosemite installato, il pc è collegato a un UPS che attivo prima di accendere il mac, con quello che avevo precedentemente una volta che premo il pulsante del UPS e subito dopo il pulsante del mac partiva l'accensione, stasera invece ho acceso l'UPS e quando ho premuto il tasto di avvio del mac non partiva, ho premuto ancora e niente...ho premuto insistentemente più volte di seguito e niente...ho aspettato 10 secondi e ho premuto nuovamente e lì si è avviato solo che durante la schermata bianca con la mela e la barra di avanzamento sullo schermo hanno iniziato ad apparire delle scritte sul lato sinistro dello schermo e queste si generavano man mano che guardavo erano come dei messaggi di errore alche ho aspettato che si fermassero ma non succedeva così ho tenuto il pulsante di accensione premuto qualche secondo e ho spento il mac. ho aspettato un attimo e l'ho riacceso è partito normalmente ma quando ha finito di caricare mi sono usciti una serie di messaggi di errore che mi indicavano che il mac si era avviato in modo sbagliato fino al punto che mi dava la possibilità di vedere che errore era capitato. per cui ho salvato il documento che ho allegato per chiedervi se qualcuno può dirmi cosa significa perché sinceramente io non ci capisco nulla in mezzo a tutte quelle stringhe, per cui ringrazio chi mi da una mano.

PS= premetto che ho questo imac da qualche giorno mi è stato venduto ovviamente usato e a detta del venditore funzionante, in effetti lo è ma ho riscontrato problemi di rumorosità dietro nella parte alta sinistra che corrisponde alla scheda di alimentazione (frigge) ma abbassando la luminosità il rumore diminuisce notevolmente. Per cui funzionante lo è ma non so fino a quando visto che piano piano mi sa che stia cedendo. Sono in attesa che mi arrivi una nuova scheda di alimentazione ordinata su ebay sperando poi di risolvere il problema del frizz che emana. Credo comunque che qualcosa alla scheda di alimentazione ci sia perché il fatto che abbia faticato ad accendersi stasera vuol dire che qualcosa sta partendo...qualcuno può dirmi un suo parere?

errore.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now