Sign in to follow this  
Guest gennaro_mac

Per favore aggiustate questo forum?

Recommended Posts

mi sento di chiedere scusa ai moderatori, in quanto credo di aver inviato io stesso un paio di post di troppo.

Non lo ho mai fatto, ma in futuro mi inpongo di usare la segnalazione degli abusi, visto che evidentemente certe situazioni sono destinate a ripetersi in un forum di queste dimensioni.

Share this post


Link to post
Share on other sites

mi sento di chiedere scusa ai moderatori, in quanto credo di aver inviato io stesso un paio di post di troppo.

Non lo ho mai fatto, ma in futuro mi inpongo di usare la segnalazione degli abusi, visto che evidentemente certe situazioni sono destinate a ripetersi in un forum di queste dimensioni.

Senza voler entrare nel merito, non essendo in assoluto il caso, avevo già inviato, prima, spiegazioni di un mio postare a volte sopra le righe, sia a Maurizio che a Matteo.

In quanto al segnala abusi, son d'accordo con Mc100 e lo faccio correntemente, sia per cose positive che negative.

Mi piace essere convinto di ritirarmi da contrasti che poco possono interessare ad altri utenti non coinvolti, semmai fosse il caso invio un messaggio privato.

Ma ho le mie opinioni e quando parlo o scrivo le esprimo.

Magari il linguaggio brusco e il fatto che mai uso faccine possono fare interpretare male un comportamento che in realtà è quasi sempre giocoso e pacato.

Nel caso, me ne scuso con chi non mi conosce, e neanche è tenuto a farlo

Share this post


Link to post
Share on other sites

perchè che c'entro?...

Dai, non era una battuta cercare una pagina del Forum?...

Comunque anche a me, cambiando la skin del Forum, mi da quel risultato.

Allora dev'essere un errore.

La pagina ha anche altri difetti.

A me con Aqua Soft non dà problemi (ho i topic lineari ascendenti)

Posted Image

Invece con la vecchia skin (ma che fine ha fatto la possibilità di cambiare skin?

Ormai devo sloggarmi se voglio vedere l'altra versione):

Posted Image

Posted Image

Share this post


Link to post
Share on other sites

Vi prego, aggiustate la funzione di ricerca!!!

E' troppo frustrante andare in loop, e continuare a vedere quella maledetta finestra di ricerca!!!

Ma perchè fa così?soprattutto perchè non lo fa sempre ma solo a volte!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this