Sign in to follow this  
Guest

UTENTI ALLE PRIME ARMI

Recommended Posts

Guest

Ciao a tutti!

Sono un nuovo possessore di mac (finalmente mi sono convinto!!! e che risultati!) proprio alle prime armi ...

Volevo segnalare la mia odissea gprs siemens s55 bluetooth/tim/mac: magari può tornare utile a qualcun'altro!

La connessione guidata bluetooth su mac ox 10.3 funziona divinamente: nessun problema

Il settaggio del telefono è un po' complesso ma si trova tutto sul sito della siemens

I guai arrivano contattando la tim ... incapaci è dir poco!

Innanzitutto grazie a questo forum ho capito che occorreva un modem scripts che gentilemnte mi è stato inviato celermente da renus (grazie amico!!!)

Ma per la connessione gprs tim cominciano i problemi ... per farla breve (ed aiutare qualche altro neofita come me)vi segnalo che se l'username è il numero di cellulare, per la password bisogna inserire assolutamente un valore numerico (e non alfanumerico come avevo io ... sic!), fra 6 ed 8 cifre. Insomma se si ha una password alfanumerica, occorre reimpostarla con il classico sms al 49000 con testo "IBOX(spazio)(PASWORD)" ...

Vi dico solo che una delle operatrici telecom mi ha risposto che non conoscono assolutamente il mondo apple e di arrangiarmi ... mah!

Spero sia stato chiaro (sono un principiante) ed utile a qualcuno!

Ciao

Share this post


Link to post
Share on other sites
Guest

gentus: <FONT COLOR="ff0000">quando rientro dallo screen saver mi ci mette 10 sec per darmi il prompt della pass...</FONT>

Forse questo non e' un problema di gestione della RAM: hai settato l'opzione per spegnere il disco in Risparmio Energia?

Share this post


Link to post
Share on other sites

Salve ragazzi, ho molti filmati ".avi" scaricati da internet ma non riesco a leggerli.Come posso fare? ho VLC media player 0.7.1a (ultima versione) e quick time 6.5 ma niente di fatto.

Potreste aiutarmi?

Grazie mille a tutti

Share this post


Link to post
Share on other sites
Guest

Prova con Windows Media Player 9 per Mac... è gratis e lo scarichi dal sito Microsoft.

Share this post


Link to post
Share on other sites

no, non ho settato lo spegnimento del disco Posted Image

inoltre ieri un'altra cosa...

il monitor, mentre sto lavorando (mi è capitato con finder) mi si spegne... né mouse né tastiera lo fanno ripartire.. a quel punto tocco il tasto di accensione e mi va in stand by, ritoccandolo mi si riaccende il tutto come nulla fosse successo...

che è?

c'ho un imac farlocco? Posted Image

Share this post


Link to post
Share on other sites

Grazie mille ragazzi, ho scaricato Mplayer osx (ultima versione), ma quando lo apro non riesco a visualizzare nessun filmato.Mi appare la finestra, ma niente!!non parte nulla!!!Cosa devo fare?

Grazie Mille ancora.

Share this post


Link to post
Share on other sites

Per esempio: apri il cd che contiene il tuo filmato avi. Con il mouse lo clicchi, tieni premuto e lo trascini direttamente sulla schermatina del MPlayer... aspetta un attimo e guarda...

Oppure.

Se hai il filmato Avi sul desktop, cliccaci sopra, tieni premuto e trascinalo (come prima) nella schermata (quella con le righe orizzontali).

Dai Play e vaiiiii!!!!!

Dovrebbe andarti sicuramente.....

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this