Sign in to follow this  
Guest

ARGOMENTI NON ANCORA CLASSIFICATI

Recommended Posts

Guest

> Settimio: se hai installato delle estensioni Divx di nella library di QuickTime di solito non le copia... ------ ahhhhh! ecco perche'! Ero sicuro che i divx mi funzionassero e invece l'altro giorno ho dovuto smanettare e non capivo perche'...

Share this post


Link to post
Share on other sites
Guest

Io prima verificherei se ci sono conflitti con la roba vecchia o aggiornamenti. Comunque, come ho fatto con realone e Palm Desktop ho reinstallato.

Share this post


Link to post
Share on other sites
Guest

Piccola nota sulla cartella PreviousSystem. Quando è ora di buttarla, il system ti avverte che non può trasferirla nel cestino perchè il proprietario è root. Basta andare in info e cambiare il proprietario nell'utente e cancellare tutto. Posso buttare via lo script per cancellare i file di proprietà 'altrui'. Gioie del giaguaro! ciao

Share this post


Link to post
Share on other sites
Guest

In pratica é come quando si fa "installazione ex-novo" del system 9...ogni volta bisogna ripescare le estensioni/preferenze/pannelli di controllo dalla cartella sistema precedente.

Share this post


Link to post
Share on other sites

Ragazzi oggi finalmente mi è arrivato il giaguaro. L'ho provato un pò sul mio G4 400/640Mb di RAM e devo dire che è strepitoso. Questo è quello che Mac OS X avrebbe dovuto essere fin dall'inizio (meglio tardi che mai!). Insomma stavolta il salto in termini di prestazioni è notevole, ed anche le nuove applicazioni (iChat in particolare) sono veramente divertenti.

Mi ha sorpreso particolarmente la velocità nell'avvio della macchina, dell'avvio delle applicazioni (specialmente il pannello di controllo). Inoltre il fatto di poter accedere a server windows con un semplice click è troppo comodo Posted Image

Insomma anche senza Quartz Extreme, la nuova release del system va che è una bellezza, e secondo me vale tutti i soldini (non pochi) del pacchetto!

Share this post


Link to post
Share on other sites

Ho un problema con Software update in Jaguar 6C115: dopo avere installato il suddetto lancio Soft. Upd. ma mi da invariabilmente errore. Sono in ethernet e la rete va a palla. Qualche idea ? Grazie

Share this post


Link to post
Share on other sites
Guest

controlla nel pannello di controllo network se hai abilitato per sbaglio un proxy a cui però non pui accedere

Share this post


Link to post
Share on other sites
Guest

Lo fà anche a me oggi......non credo sia un problema singolo. ........"errore durante il processo di verifica"....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this