Problema configurazione pop gmail


battocchi
 Share

Recommended Posts

Salve a tutti!

da qualche giorno ho un problema con il mio account gmail per l'utilizzo della pop mail con Apple mail. Tutto è iniziato con l'ultimo aggiornamento del sistema operativo (Tiger). Prima dell'aggiornamento usavo Apple Mail per leggere ed inviare i miei messaggi di Gmail senza problemi.

Dopo l'aggiornamento invece sembra che il server pop (pop.gmail.com) non sia piu' raggiungibile.

Ho anche provato a rimuovere e riconfigurare l'account ma non funziona.

A qualcuno è capitato qualcosa si analogo? Qualcuno ha qualche idea?

Grazie.

T.

Link to comment
Share on other sites

SETTIMIO HELP!!!

ciao.si anche a me è capitato e continua..tra l'altro proprio stasera,mi son ritrovato a cercare i miei vecchi messaggi di anni addietro, da re-importare di nuovo, e mi trovo malissimo!si è bloccata l'applicazione Mail, per 4-5volte l'ho riaperta, poi dopo un restart,è partita di nuovo, e non ha caricato neanche una casella o un messaggio di quelli che avevo!sono disperato.ovvero i messaggi ci sono utti, ho controllato con spotlight, ma non so coem re-importarli giustamente nelle loro posizioni e cartelle..aiuto please.SETTIMIO:dammi una mano!ciao Danilo(amico di Carlo Riginelli!grazie mille

Link to comment
Share on other sites

Ok, grazie mille, lo avevo già fatto...Ma sei il grande Settimio?

cmq, senti sono disperato!!!!!!!la posta elettronica per me è importantissima, avevo dentro di tutto, non per questo l'ho perso anzi, però non lo trovo a posto giusto come prima!

dimmi cosa posso o devo fare, son pronto a portare il Mac a san marino dove l'ho preso da Andrea..

Son a pezzi.

Domani aspettavo delle cose importanti nella posta, e non so se riuscirò...poi avevo tutti i messaggi in thread!madonna santissima, ma come ******* faccio?Settimio rispondimi ti prego.ciao

dan

Link to comment
Share on other sites

qualsiasi valore inserisci nella cella relativa alla porta, la risposta è sempre quella. cito- L’errore del server verificatosi è stato: La connessione al server "**********", sulla porta 0 è scaduta.-endcito

ho fatto una prova su una macchina non aggiornata al 10.4.7 ed ha funzionato regolarmente

Link to comment
Share on other sites

Settimio ciao.Allora il problema lo causa che ho praticamente 6,14 giga di posta, e ho scoperto che Mail ne supporta si e no 4!ecco dove è il problema,quindi ho dovuto rifare tutti i vari account, e ora non trovo più nulla al suo posto,ovvero la cartella mail c'è nella libreria,ma non viene visualizzata in MAIL come programma,mancano i messaggi,ma se cerco con spotlight ci son tutti.cosa devo fare?cestino gli allegati?grazie milel.danilo

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share