Mac chat


Recommended Posts

  • Replies 22.6k
  • Created
  • Last Reply

Top Posters In This Topic

X carlo bertolotto:

<FONT COLOR="ff0000">ed in più sai benissimo che ci sono delle patch per duplicare il monitor sugli ibook quindi.</FONT>

Mi sapresti dire dove posso trovarle?

Interessa anche a me.

byez

Link to post
Share on other sites

<FONT COLOR="ff0000">-la rete è questo e non vedo il problema</FONT>

christian, la tua sfortuna è che che hai sbagliato posto dove porre la tua domanda. In altri forum, probabilmente, non avrebbe destato scalpore ma anzi qualcuno, probabilmente, avrebbe postato un link e avrebbe commentato con frasi del tipo: "sei solo il centoventisettesimo che lo chiede, la prossima volta usa cerca" eccetera eccetera come spesso si vede in internet.

questo per un fatto di politica dei contenuti che gli amministratori danno al proprio forum eccetera eccetera.

Per me ti puoi anche scaricare Tiger, mp3 di cd che non hai, divx, quelcaspitachevuoi. Ma usare come scusa il fatto che puoi farlo e quindi non è un problema vuol dire allora che non hai capito, non hai coscienza di quello che stai facendo, è dimostrazione di poca "lungimiranza" come Gianluca ha ben detto.

Il tuo primo post, se considerato fuori luogo, poteva anche cadere senza risposta e la storia si sarebbe chiusa senza tanto discutere e senza apparire un pò ipocriti.

La tua idea di fondo delle cose invece, secondo me, è totalmente da rivedere.

Link to post
Share on other sites

Jove: <FONT COLOR="ff0000">ZDV, dagli ultimi studi sui forum, pare sia normale che in un post polemico si sia spinti a trovare la risposta solo a sè, sempre a sè, non altro che a sè.</FONT>

Ah be'... a me pareva proprio che usassi il mio post come esempio, si vede che frequento troppi forum e sono diventato materiale da statistica Posted Image

Link to post
Share on other sites

infatti.visto che mi conosci così bene saprai che ho 20 cd masterizzati in tutto su 500circa e da anni prendo solo vinile.forse 2000.e che ho logic originale,il sys originale e tutti i plu ins native instruments originali.e non perchè ho soldi.perchè penso sia giusto così.

poi tu pensa quel che vuoi...

come dici tu la cosa poteva morire dov'era se qualcuno non avesse usato certi toni ma mi avesse riferito in maniera garbata che in questo forum è severamente vietato parlare di programmi pirata e di dowload inlegali...ma daiii...

comunque una cosa strana..su un g4bipro 1,25 con sd si installa,

sulla versione uscita + tardi, identica ma con masterizzatore cd si crescia all'avvio...,sto parlando di panther ovviamente

da delle imfo comunque...forse non proprio incomprensibili

Link to post
Share on other sites

ZIO> Anche il suo italiano.

ho capito ho capito...come in ogni regime autoritario con censura...ci si arrampica ovunque pur di fare la battutina offensiva da frustrati o dare le bacchettate all'asino...

contenti voi.

ovviamente mi riferisco a pochi.ho sempre trovato persone gentili e umili anche qui.e poi il sito è super

}

Link to post
Share on other sites

No no, nessuna censura, é solo questione di buon gusto:

inlegale = illegale

imfo = info

crescia = se proprio lo devi scrivere, almeno scrivi "crasha" X(

Proprio non si possono leggere certe cose :D

E te lo dico io che faccio sempre a cazzotti con la punteggiatura... pensa se ti leggeva Camillo!

Riguardo al motivo del battibecco, quello che vogliono dirti, é che a parlare di certe cose ci rimettono solo gli amministratori di questo sito, che tu stesso definisci "super" e che tutti noi stimiamo.

Niente di personale.

Link to post
Share on other sites

ilm> <FONT COLOR="ff0000">Perchè la seconda non dovrebbe essere giusta? </FONT>

Perchè gli dicevi come installarlo. Se vuole piratare il software almeno sia in grado di farlo!

Per il resto hai ragione, certo!

Christian><FONT COLOR="0000ff">-che ne sai di chi sono</FONT>

Non lo so e non vedo perchè dovrei.

<FONT COLOR="0000ff">chi ha mai detto pubblicamente di avere tiger</FONT>

Nessuno. Ma hai detto che bittotrrent ti è stato utile per Tiger, dal momento che Tiger non è distribuito con Torrent ma solo con CD per chi HA DIRITTO di averlo, tu l'hai illegale.

<FONT COLOR="0000ff">lo sanno tutti che si trova in rete su 2000 server </FONT>

Il che non significa tu o chiunque altro abbia il diritto di scaricarlo. Che giustificazione semplicistica.

<FONT COLOR="0000ff">ho degli amici sviluppatori unix/linux su piattaforma pc e mi piacerebbe ci smanettasero </FONT>

Ma su PC non si installa. Se lo installi tu il reato lo commetti tu.

<FONT COLOR="0000ff">anche se non gli avessi non vedo il problema </FONT>

VOTO ZERO.

<FONT COLOR="0000ff">la rete è questo e non vedo il problema </FONT>

Bravo. Eh, già. Sei nello spirito giusto.

Bene. A questo punto ti dico che sono della GdF e fra qualche tempo (per darti la possibilità di riuscire a installarlo...) vengo a fare un sopralluogo a casa tua.

Poi vedremo se la tua giustificazione regge. Tu che dici?

Nota: lo stesso potrei fare con MacityNet, che avrebbe in ogni modo grane per la tua richiesta e per il fatto che ti è stato dato un aiuto.

Anche se dovesse uscirne a posto (probabile), sai come funzionano queste cose, vero?

Al momento dell'inizio indagini TUTTO il materiale è sequestrato. MAcityNEt sparisce dal web (vabbé, solo il forum probabilmente).

Ergo, se ti piace Macity non fare certe domande.

<FONT COLOR="0000ff">se apple avesse paura di qualcosa non avrebbe fatto tutto questo baccano </FONT>

LOL! spero tu stia scherzando.

<FONT COLOR="0000ff">non sono un cogli1 </FONT>

Senza dubbio, ma non sei riuscito a scrivere bene nemmeno l'ultima parola della frase appena citata.

<FONT COLOR="0000ff">olaf del tuo autoritarismo moralista e patetico me ne frego </FONT>

Te ne freghi giusto perchè non sono realmente della GdF.

Comunque, per tua informazione, qui sul forum C'È gente della GdF.

Affari tuoi poi.

Per il resto ti hanno già risposto gli altri.

Dal mio punto di vista l'OT è terminato.

Link to post
Share on other sites

Secondo me se si vuole Safari 2 si deve per forza passare a Tiger. Lo dico perchè se si vuole l'1.2 si deve avere per forza Panther quindi, seguendo la linea, si arriva a questo. Non lo trovo molto giusto però.

Voi cosa dite? Se fosse così è giusto farci rincorrere sempre l'ultima versione per avere aggiornamenti su un programma del genere?

Link to post
Share on other sites

<FONT COLOR="ff0000">Christian>-che ne sai di chi sono

Non lo so e non vedo perchè dovrei.</FONT>

Olaf secondo me la risposta piu' giusta sarebbe stata: alla luce delle tue risposte non vedo perche' dovrei volerlo.

Christian fai quel che ti pare ma non dircelo, che non ce ne frega niente.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now