Sign in to follow this  
no_name89

Problemino con Adium

Recommended Posts

Ciao, semplicemente Adium non è MSN Messenger... quindi, collegamenti diretti ai blog da adium non ne puoi avere (almeno per il momento), quindi non ti resta che memorizzarti gli indirizzi tra i preferiti e darci una sbirciatina ogni tanto... ciao

Share this post


Link to post
Share on other sites

Salve a tutti,

sono un nuovo utente nonché un fiero Mac User, convertito tempo fa da mio fratello..ma questa è un'altra storia...

Vadu subito al punto, non so se esiste una discussione simile ma in qualità di new user mi affido ai moderatori :D possiedo Adium per poter chattare, versione 0.89... Tutto ok a parte qualche domanda:

1- a volte si stacca da solo e si riconnette dopo qualche secondo o qualche minuto, a seconda della velocità della linea...come mai questo problema?

2- talvolta mi va in crash, e ciò è abbastanza seccante come potete immaginare...

3- si possono aggiungere emoticon extra al programma oltre a quelle predefinite? e se si come si fa?

Ringrazion in anticipo e spero possiate aiutarmi :D

Black Soul

Share this post


Link to post
Share on other sites

1- a volte si stacca da solo e si riconnette dopo qualche secondo o qualche minuto, a seconda della velocità della linea...come mai questo problema?

• E' un problema di linea oppure di server

2- talvolta mi va in crash, e ciò è abbastanza seccante come potete immaginare...

• Probabilmente il software non è perfezionato… (Provo a immaginare)

3- si possono aggiungere emoticon extra al programma oltre a quelle predefinite? e se si come si fa?

• Penso, se le faccine non esistono nel loro data base, possono essere messe solo se allegate.

Ringrazion in anticipo e spero possiate aiutarmi :D

Aspettiamo che qualcuno risponda… ;)

Share this post


Link to post
Share on other sites

io ho la 0.89.1, mai alcun problema....

per quanto riguarda faccine e tutto il resto, su http://www.adiumxtras.com/ potrai trovare TUTTO quello che vuoi per personalizzare il tuo adium... emoticons comprese... altro che MSN!!!

Bellissime, le ho installate...ma a quanto pare gli altri non le vedono...solo io ho questo problema?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this