Software


Recommended Posts

Allora...sono due ore che mi "scorno" tra Fh10 e Fh11.

Le prestazioni di entrambi, come già visto in un altro caso postiamo un pò di bench?

, cambiano a seconda dell'utente utilizzato; con l'utente che utilizzo normalmente la risposta di entrambi è lenta, con root (usato poco e niente) la differenza è abbissale!

Inoltre: ho copiato una cartella di un collega dalla sua macchina con un doc Fh10 composto da un file eps da 40 mb e molto vettoriale (una cartina)...mando in stampa da Fh11 ed è tutto ok...mandando in stampa da Fh10 mi si propone una finestra di errore per mancanza di memoria...con un gigae2 di ram? Ovvio che non è quello il problema. Provo un log in come root ma continua come un mulo incarognito. Mando in stampa un mio lavoro composto anch'esso da molto vettoriale e da una ventina di eps da 4 mega ciascuno...stampa.

Allora mi chiedo, possibile che ci sia un problema legato ai privilegi? Mi auguro di no, altrimenti la fotolito come lo sputa su pellicola? E perchè Fh11 lo stampa?

Link to post
Share on other sites
  • Replies 6.8k
  • Created
  • Last Reply

Top Posters In This Topic

Sono contento di sentire altra gente che si lamenta di Fh10, credo che sia uno dei buchi più tremendi di tutta la storia Macromedia. Io uso, come te Max, Fh per lavoro (circa 8 ore al giorno), ma nulla può convincermi a passare da Fh8-Fh9 alla versione 10. A parte che già lavorare su X non mi convince ancora molto, preferisco sempre avviare il System9, in più ti ritrovi programmi come Fh10 e ti passa del tutto la voglia di lavorarci.

Cmq il più affidabile, secondo me, resta sempre il buon vecchio Fh8...

Link to post
Share on other sites

Stesso problema per me tempo fa!

Io ho seguito il consiglio di un amico che mi diceva di cambiare l'interfaccia grafica di Xnap.

Ho sostituito quella aqua con una semlice in grigio e da allora niente + problemi!!

Provate e ditemi!

Link to post
Share on other sites

E' un bug sui "tooltips", quegli elementi di testo che accompagnano le icone.

Non si verifica usando gli appositi bottoni sulla toolbar. Di contro, la toolbar è accessibile solo nella pagina principale.

Nota: il cambiare modalità di visualizzazione può anche velocizzare il programma. Non sapevo che eliminasse questo bug. Comunque da quando uso la toolbar con attenzione non ho più sentito il problema.

Link to post
Share on other sites

><font color="ff0000">Cmq il più affidabile, secondo me, resta sempre il buon vecchio Fh8...</font>

O già.

Resta il fatto che una neo azienda non può decidere di acquistare un vecchia versione; a breve sarà possibiille acquistare solo la MX.

Link to post
Share on other sites

Guarda puoi inventarti sia nome utente che password. Io li ho cambiati un sacco di volte e ha sempre funzionato.

Clicca su questa icona

Posted Image

e in basso seleziona "Usa Autoconnettitore" se non l'hai già fatto. Poi fai attenzione ad aver abilitato nel menu "PlugIns" l'opzione OpenNap. Può essere che tu abbia inavvertitamente disabilito (anche tempo fa con una vecchia versione) questa opzione e in questo caso ovviamente non funziona un tubo.

Attualmente sono collegato a 10 server, pochini visto che di solito arrivo a 17/20. Comunque già solo con questi ci sono 24.958.255 file da scaricare.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now