Sign in to follow this  
gianni

Software

Recommended Posts

L'installer che non partiva era quello della cartella di openOffice x installare il programma del cd di Applicando.

Dico "non partiva" xchè ho trovato il problema.

Era l'installer nel cd che forse ha dei problemi.

Ho rifatto il downloads dal sito e funziona benissimo......

Cmq grazie di avermi dedicato un pò del proprio tempo.

Ciao.

Share this post


Link to post
Share on other sites
Guest

Come avevo detto ad alcuni nei giorni scorsi (parafrasandoo frasi dell'amico Max): E' disponibile Keynote 1.0.1, si aggiorna e diventa (finalmente) internazionale, con le localizzazioni in molte lingue tra cui l' italiano. I possessori della prima versione possono scaricarlo direttamente da Aggiornamento Software. Fonte: l'amico Max (cfr: http://blogmac.splinder.it)

Share this post


Link to post
Share on other sites
Guest

Non sono esperto di intranet aziendali, ma mi sorprende molto che la tua funzioni solo con Explorer. Non riesco a capire perchè.

Comunque, IE per Mac non consente l'importazione/esportazione dei certificati. Puoi farlo solo con Netscape o Mozilla.

Oppure, ultima spiaggia, Explorer per Windows.

Share this post


Link to post
Share on other sites
Guest

Semplicemente perche' il codice javascript e' per sviluppato per windows. Quindi col mac il browser che funziona meglio e' explorer.

Share this post


Link to post
Share on other sites
Guest

ho provato mozilla proprio ora su tuo suggeriumento e non genera i menu (scritti in javascript) cosa che invece avviene con il buon vecchio communicator 4.7

Poi qualcuno parla di browser che devono seguire gli standard... In realta' esiste gia' lo standard (de facto) ed e' proprio Explorer con buonapace di tutti

Share this post


Link to post
Share on other sites
Guest

massimo, non dirlo che se ti legge Alberto Patelli ti uccide Posted Image non svegliare il can che dorme Posted Image

Share this post


Link to post
Share on other sites
Guest

No, no, Massimo dillo forte, così si sveglia Alberto e fa una strage dei webmaster (master...???) che hanno scritto quei js...Posted Image

Comunque, anche Communicator 4.7 gestisce bene i certificati. Io l'ho utilizzato per parecchio tempo per accedere alla mia banca. Ora uso NS 7.

Share this post


Link to post
Share on other sites
Guest

Le dimm che ho acquistato hanno queste caratteristiche (dichiarate dal venditore):

<font color="0000ff">512MB SDRAM A 168pin

NUOVA, TESTATA, PERFETTAMENTE FUNZIONANTE E COMPATIBILE CON BUS A 133/100 MHZ.

tempo di accesso 7.5ns

64x4 Non-ECC

Non-Parity

3.3 Volt </font>

Secondo voi per quale motivo non sono compatibili con il Cubo?

Ciao}

Share this post


Link to post
Share on other sites
Guest

Massimo, il mio iMac G3 500, dello stesso periodo del cubo, mi ha visto 256mb di ram PC 133, senza problemi!

ciao!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this