Software


Recommended Posts

Ciao,finalmente uno su 5 dvd sono riuscito a vederlo su PS2,non so dirvi il modello della PS2(ero così felice che non mi sono interessato),cmq funziona quello fatto su dvdvergine-apple,nonostante ne avevo già fatto uno su dvdvergine-apple.Il sistema che ho usato è quello sopra descritto sia da Roberto che Giuseppe con toast6,ma non capisco come mai l'altro che ho fatto nello stesso modo e sullo stesso supporto non funziona,l'unica differnza è la dimensione e cioè quello che funziona è 2.5gb,quello che non va è 4.2gb.Cmq per ora grazie.Ne proverò a fare altri e vi dirò,cmq se conoscete software per masterizzare diversi da toast6 e che avete testato e che siete sicuri masterizzano dvd film e danno risultato sicuro per vedere su playstation2 non modificata accetto consigli ciao a tutti e grazie.

Link to post
Share on other sites
  • Replies 6.8k
  • Created
  • Last Reply

Top Posters In This Topic

Attenti all'ultimo upgrade. Siamo alle solite: a me ha fatto sparire due barrette nell'indicatore (Panther, AluBook, Airport extreme con antenna esterna).

Ovviamente negli stessi posti ben testati gia' prima. Ci sono cascato di nuovo con questi miglioramenti di airport apple. Ma non doveva specificamente migliorare extreme con antenna esterna? @!#?!!

M

Link to post
Share on other sites

confermo perdita di barre. Non sono sicuro che corrisponda a una perdita effettiva pero'. Ora funziona anche con indicatore a zero (incluso indicatore in Connessione internet

M

Link to post
Share on other sites

Anche io ho riscontrato lo stesso problema: perdita di tacche (da 5 a 4), segnale molto ballerino (da 4 a 2 all'improvviso) e facilità a perdere il contatto con la base (senza ritrovarlo più se non mettendo il Mac in stop e poi risvegliandolo).

Io però devo ancora aggiornare il firmware della base... spero che risolva i miei problemi...

Vi farò sapere...

Ciao!!!

Link to post
Share on other sites

Dopo un po' di prove (lo sto usando adesso a 20 metri dalla base ho un corridoio lunghissimo) posso confermare che non ci sono sensibili perdite di portata. Funziona piu' o meno come prima ma mi segna zero tacche dove prima segnava 1 o 2. Segnare niente segnale dove c'e e' senz'altro un bug. In Compenso mi segna piene tacche attaccato alla base dove prima ne restava grigia una.

Certo che e' strana: la stessa cosa e' successa a tutti quelli che usano extreme con base apple, c'e' un diluvio di proteste su versiontracker, come hanno fatto a lasciarsela scappare alla apple, una roba del genere?

M

Link to post
Share on other sites

Attenzione: l'upgrade non mi fa più funzionare l'accoppiamento con la base airport bianca non-extreme. Il computer è un G5 con scheda extreme.

Spero che Apple risolva il problema al più presto altrimenti dovrò reinstallare il sistema evitando accuratamente di aggiornare il software airport.

Link to post
Share on other sites

Allora ho aggiornato anche la base, rivisto un pò la configurazione e ora vedrò come si comporta...

Io ho l'accoppiata Airport Extreme sia base che scheda con Fastweb... come andrebbe configurato il tutto correttamente???

Ciao!!!

Link to post
Share on other sites

Riccardo,

non c'e' niente di particolare da configurare. Setti la base alla configurazione ethernet/dhcp idem il Mac e sei in rete.

Io ho dei problemini airport da quando ho panther, a intervalli irregolari (giorni) il Mac non vede piu' la rete finche' non lo riavvio, soprattutto dopo che ho stampato via IP, credo; ma siccome non riesco a circoscrivere il problema e nessun altro ce l'ha, me lo tengo

M

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now