Sign in to follow this  
gianni

Software

Recommended Posts

Guest

Maria Luigia, è successo anche a me, quando cerchi di andare sull'email incriminata crasha il programma. io ho fatto così, ho spostato le email di quel giorno in altra cartella, ho cliccato sul giorno evidenziandolo e l'ho eliminato e con lui anche la "pazza".

Share this post


Link to post
Share on other sites
Guest

Ho il 10. Ho provato con explorer e anche con safari, ma non si apre la finestra con lo spazio per inserire i codici...

Le preferenze dove le trovo?

Share this post


Link to post
Share on other sites
Guest

Allora. HD>Utenti>il tuo utente>Libreria>Preferences.

Qui dentro dovrebbe esserci una cartella denominata Netscape. Mettila nella scrivania e fai ripartire Netscape. Se il problema è risolto controlla di avere ancora i tuoi bookmark al suo posto altrimenti dovrai estrapolarli dalla cartella che hai spostato.

Scusa se non sono molto preciso ma non uso Netscape.

Comunque scrivi alla tua banca per evidenziare il problema. io l'ho fatto e li ho convertiti anche all'uso di Safari oltre agli altri browser. Magari ti ascoltano.

Share this post


Link to post
Share on other sites

Puoi semplicemente collegarli e metterli in rete fra loro con un comune cavo ethernet, la procedura non è compliicata.

Se hai una cavo firewire è ancora più facile, li colleghi fra loro col cavo e avvi uno dei due tenendo premuto il tasto t. In questo modo l'altro Mac verrà riconosciuto come HD esterno.

Share this post


Link to post
Share on other sites
Guest

Evidentemente devi essere un cliente molto importante, Mauri.

Io uso Safari per una banca e tutto è OK, ma per un'altra banca non c'è verso.

Evidentemente devono essere degli sponsor di Winzozz (si dice così ?)

Cerea.

Share this post


Link to post
Share on other sites
Guest

Salve a tutti! Sono passato da circa due settimane dopo anni di PC ad un PowerBook G4 17, 1,5GHz, 1Gb RAM e mi sto trovando benissimo. Leggendo un manuale di Panther ho visto che attraverso NetInfo è possibile abilitare l'account di root inserendo prima una password per il suddetto account. Per curiosità l'ho fatto, ho fatto il logout e mi è apparsa nella finestra di login l'icona Altri che consente di entrare come root. Sono entrato come root ho visto che funzionava così ho fatto il logout e sono rientrato nel sistema col mio account e sono subito andato a disabilitare l'account di root come scritto nel manuale. Il giorno dopo ho riabilitato l'account di root con la stessa procedura solo che dopo aver fatto il logout non è più apparsa l'icona Altri e non riesco più ad accedere come root pur risultando detto account attivato in NetInfo. Cos'è successo? Giuro che io non ho modificato nessuna impostazione, ho usato Netinfo come il primo giorno. Grazie a tutti!

Share this post


Link to post
Share on other sites
Guest

Importantissimo, Cavaliere. Importantissimo.

Posted Image

Scherzi a parte. Molte volte contattando il servizio tecnico dei siti delle banche e segnalando problemi vari c'è la possibilità che vengano risolti. A me hanno risposto in merito a Safari il quale mostrava finestre bianche e basta, dicendomi che avrebbero provveduto. Io ho anche calcato la mano dicendo che Safari è ormai il browser più usato daggli utenti mac.

La banca in questione è una cassa Rurale.

Share this post


Link to post
Share on other sites
Guest

Non so se sia un caso, pero' io ho risolto attivando il menu Debug di Safari e dicendogli di "presentarsi" come Explorer 6 per Windows... ed ora funziona tutto!

Share this post


Link to post
Share on other sites
Guest

Grazie mille!!!!!

(spero di non fare danni......)

Ogni tanto ne invento una!!!!

Posted Image

Share this post


Link to post
Share on other sites
Guest

Grazie!

Comunque adesso avverte anche il mio. Le prove di ieri le facevo inviando posta dal server stesso. Forse non gli piaceva. Oggi ci siamo collegati da altri computer ed effettivamente avverte in caso di errori nel destinatario (proprio come il tuo).

RESTA ANCORA UN DUBBIO:

SE ATTIVO SIA POP CHE IMAP SULLO STESSO UTENTE, perché quando scarico i messaggi da un client POP me li fa sparire anche dalla casella IMAP???? Con ASIP potevi attivare opzione di cartelle separate POP e IMAP per ciascun utente. In Os X Server non trovo simili opzioni. Ne crea una sola che contiene i messaggi sia POP che IMAP e quindi si svuota con il POP?

Ancora grazie per la pazienza...

Ciao

Share this post


Link to post
Share on other sites
Guest

No, non c'è questa opzione, anche perché se c'è imap4 perché usare anche pop? Basta impostare opzione di scaricare tutto il corpo del messagio, così avrai sempre una copia sul tuo computer anche se sarai on-road.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this