Non Capisco Ancora !!!


Sankello
 Share

Recommended Posts

Ciao a tutti...sono nuovo del forum...

Da qualche mese sono in possesso di una fantastica D70s....

Ieri ho fatto qualche foto, ma dopo scaricate ecco la sorpresa...

Presentano tutte una luce scura, ma soprattutto, un "rumore" particolare...

cosa può essere...e poi... conoscete qualche sito o altro dove si può trovare dei settaggi di base riguardante alcune situazioni...???

Link to comment
Share on other sites

Nikon D70s

2006/09/24 17:44:42.9

JPEG (8-bit) Alta

Dimensione immagine: Grande (2000 x 3008)

Obiettivo: 18-70mm F/3.5-4.5 G

Lunghezza Focale: 70mm

Modo Esposizione: Priorità ai diaframmi

Modo misurazione: Multi-zona

1/1600 sec - F/4.5

Comp. Esposizione: 0 EV

Sensibilità: ISO 1600

Ottimizza Foto: Normale

Bilanciamento bianco: Auto

Modo AF: AF-S

Mod. sincr. flash: Non allegato

Comp. flash Auto: 0 EV

Modo colore: Modo Ia (sRGB)

Contrasto: Auto

Tonalità Cromatica: 0°

Saturazione: Normale

Nitidezza: Auto

Commento foto:

Rid. Disturbo su pose lunghe: No

scusa se rispondo solo ora....

ecco...questi sono i dati sullo scatto...

anche ieri ho fatto qualche foto....e sempre la solita cosa...

dove sbaglio ??? Ho notato che l'impostazione ISO...forse è troppo alta... che ne dici te ?

se poi vuoi capire meglio mi dai un' indirizzo e ti mando la foto...ok ?

Link to comment
Share on other sites

L'effetto che riscontri è probabilmente il rumore digitale dovuto all'elevata impostazione dell'ISO. Se scatti in esterno 200 o 400 sono più che sufficienti; in condizioni di scarsa luminosità puoi alzare, tenendo conto che maggiore sensibilità = maggiore rumore (1600 io non l'ho mai usato). Per la luminosità, attento alla compensazione dell'esposizione (la D70 ha la leggera tendenza a sottoesporre, quindi puoi aumentare).

Link to comment
Share on other sites

esatto...proprio quello che pensavo... ma l'impostazione è su ISO auto.... bisogna che guardi un pò...

ecco allra vi pongo un' altra domanda... ho vesto che si può regolare il calcolo dell'esposizione con 1/30 1/60 e altri valori...voi che dite ???

e poi, ho visto che si può regolare il flash con l'impostazione REAR e SLOW oppure tutti e due inseriti... voi che consigliate...perché sinceramente a me il flash, anhe se quello incorporato è una sorta di TTL....non piace per niente...sbianca i soggetti...è bruttissimo...no ??!

www.sankello.com questo è il mio sito... l'ho messo online da poco..dateci un'occhiata ci sono un pò di foto... saluti e grazie ancora...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share