Hardware: Periferiche e componenti


alessandro
 Share

Recommended Posts

  • Replies 6k
  • Created
  • Last Reply

Top Posters In This Topic

Grazie Matteo,

alla telecom non sono molto esaurienti... anzi sembrano spaventarsi non appena nomini la parola "Mac"... in fondo credo che la maggior parte degli operatori non sia preparata tecnicamente... o sono solo stato numerose volte sfortunato.

Ne approfitto per un'altra domanda... al pc è collegato il modem di alice USB... è collegabile anche al Mac immagino... tu che dici, è meglio comunque un modem eternet? Tu come sei connesso...

Grazie ancora.

Max

Link to comment
Share on other sites

Massimiliano

Ti rispondo anch'io

ho un Ti 667 (Panther 3.5) collegato ad alice con un fastrate usb (in dotazione con Alice), utilizzo i driver Bewan e tranne un fastidioso problema di rilavemanto Harware, devo riconnetterlo se metto il PB in stop, navigo senza problemi.

Con la Ethernet libera posso collegarmi/condividere internet ad altri e non si è mai disconnesso per errori anomali.

Saluti

Pippo Tocci

Link to comment
Share on other sites

secondo me camillo ha ragione..

comunque io sono connesso ethernet, è quello che è dato per chi usa OSX.

Per quanto riguarda gli operatori io ne ho beccato uno che ci capiva parecchio di Mac...

Link to comment
Share on other sites

Qui bisogna cominciare dal principio, e tu, Massimiliano, non ci hai ancora detto come hai CONFIGURATO il pannello Network. Perchè guarda, al 99% dipende tutto da lì (sempre ammessa la «meravigliosa» compatibilità di quel modem col mondo Apple...)

Link to comment
Share on other sites

Caro Rahman,

non ho praticamente configurato niente nel pannello Network poichè il modem ethernet Xbridge della Hermstedt ha un software che dovrebbe autoconfigurare la connessione a diversi operatori italiani ma guarda caso Alice non c'è. Quindi alla fine di due ore di scervellamenti vari sulle configurazioni ho eliminato ogni traccia di configurazione ethernet dal Network poichè nessuno al 187 era in grado di dirmi come avrei dovuto configurarlo. Il led DSL del mio modem ethernet è in costante lampeggiamento... potrebbe dipendere dalla connessione o potrebbe dipendere dal fatto che il modem non funziona?

Non ci sto capendo molto... so che in casa ho una linea ADSL funzionante con Alice a cui è connesso un PC con modem USB.

Puoi darmi una mano ad uscire da questo ginepraio di numeri, pareri e operatori telecom italia completamente incompetenti?

Avrai la mia riconoscenza! Posted Image

Grazie anticipatamente.

Max

Link to comment
Share on other sites

secondo me se il modem continua a lampeggiare anche se non clicchi su "collegamento" è un prolema di linea. Anche a me per qualche giorno, a giugno, lo ha fatto.

Link to comment
Share on other sites

secondo me se il modem continua a lampeggiare anche se non clicchi su "collegamento" è un prolema di linea. Anche a me per qualche giorno, a giugno, lo ha fatto.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share