Garagesale ed Ebay - Urgente a chi lo conosce!


Tommybike
 Share

Recommended Posts

Ciao, ho scaricato, installato e comprato il codice seriale per garagesale, programma per creare e gestire le inserzioni su Ebay e compatibile solo per Mac. Ho il problema che nel momento dell'invio inserzioni ad Ebay mi esce la scritta " ERRORE DI ACCESSO - GarageSale non ha potuto leggere il segno d'accesso di eBay dal tuo Portachiavi." e da qui non posso inviarla. La versione del programma è già a pagamento e l'ho acquistata, cos'altro devo impostare o fare?

Aiuto!!! Grazie!!!

Link to comment
Share on other sites

Ciao, ho scaricato, installato e comprato il codice seriale per garagesale, programma per creare e gestire le inserzioni su Ebay e compatibile solo per Mac. Ho il problema che nel momento dell'invio inserzioni ad Ebay mi esce la scritta " ERRORE DI ACCESSO - GarageSale non ha potuto leggere il segno d'accesso di eBay dal tuo Portachiavi." e da qui non posso inviarla. La versione del programma è già a pagamento e l'ho acquistata, cos'altro devo impostare o fare?

Aiuto!!! Grazie!!!

Penso che non hai registrato le credenziali di accesso ad ebay nel tuo portachiavi. Regitrale e dovrebbe ritornare a funzionare...

Link to comment
Share on other sites

Penso che non hai registrato le credenziali di accesso ad ebay nel tuo portachiavi. Regitrale e dovrebbe ritornare a funzionare...

Dal portachiavi non le ho proprio registrate, le ho solo memorizzate su Firefox...

Devo confessare che il portachiavi non l'ho mai utilizzato prima d'ora...:o

Stasera provo, se funziona ti offro una Birra Virtuale!!!

Grazie...!!!

Link to comment
Share on other sites

Perfetto, funziona, lo avevo già fatto nell'installazione, ma mi aveva collegato direttamente ad Ebay.com e non .it quindi non corrispondeva. Anche adesso collega sempre al .com ma effettuato il collegamento ho cancellato com sulla barra dell'indirizzo e messo it. L'unico problema è che quando chiudo il programma e lo riapro, devo rifare tutta la procedura per poter inviare e non le memorizza in automatico, perchè???

Un'altro problema relativo al programma...quando ho pubblicato un'inserzione, mi apre in automatico la voce ASTE del programma, facendomi vedere l'asta pubblicata. Sia così che cliccando sulla voce aste in un secondo momento, il programma carica la schermata dell'inserzione continuamente, anche se chiudo il programma, lo riapro e vado sulla voce aste non cambia niente...carica...carica...carica... Si può risolvere? Grazie a tutti!!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share