Recommended Posts

Sono giorni ormai che butto cd che non riesco ad ascoltare in macchina..

Provo a creare cd audio con toast, itunes il finder, e pure liquid cd. niente da fare sempre lo stesso risultato. Dal lettore della macchina sempre messaggi di errore. I files mp3 li ho variati in continuazione per escludere che fosse legato ai files. Inoltre mi sta succedendo da un pò di tempo a questa parte. Prima non era così. La cosa strana che veramente non capisco è che a volte il lettore della macchina li legge, fino ad un certo punto, poi iniziano a saltare, come se fossero rovinati. Altre volte un minuto prima li leggeva, poi spengo la macchina e un minuto dopo non li legge più e mi li rigetta. Devo escludere, in questo faticoso metodo sperimentale, anche la macchina, visto che ho provato con altre macchine e il problema persiste. Che devo fare?

Ho il masterizzatore rotto? Non credo perchè i cd originali li masterizza senza problemi (e qui mi beccherò un bel ban dai moderatori :o ).

DEvo riparare qualche permesso, insomma che mi dite?

Inoltre sto vedendo che anche qualche amico ha avuto (ma molto più raramente visto che usano winzozz) lo stesso problema. Secondo alcni di loro il problema non è nelle tracce ma nel cd..

boh ..se ci capite qualcosa vi sarei grato se mi deste una mano a capire.

lallo

Link to comment
Share on other sites

Ciao! Sai che ho lo stesso tuo problema? La mia è una grande punto sport con impianto blapunkt proprietario... Ho notato che questo accade se masterizzo una compilation con mp3 che, su itunes, sono associati all'immagine dell'album!

Incredibilmente, se ho qualche canzone senza foto album... si sente perfettamente!

Anche a me da lo stesso risultato: o la canzone inizia bene e poi inizia a fare quel fastidioso rumore (come se fosse rovinato il disco) oppure parte proprio così...

Non riesco a capire...

Link to comment
Share on other sites

Ciao! Sai che ho lo stesso tuo problema? La mia è una grande punto sport con impianto blapunkt proprietario... Ho notato che questo accade se masterizzo una compilation con mp3 che, su itunes, sono associati all'immagine dell'album!

Incredibilmente, se ho qualche canzone senza foto album... si sente perfettamente!

Anche a me da lo stesso risultato: o la canzone inizia bene e poi inizia a fare quel fastidioso rumore (come se fosse rovinato il disco) oppure parte proprio così...

Non riesco a capire...

neanch'io...
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share