problema di configurazione emule


Recommended Posts

ciao amici,

innanzi tutto con il mulo bisogna avere pazienza (è un mulo). i risultati si vedono dopo un paio d'ore se lo avete configurato bene.

Un mio amico non riusciva a farlo funzionare, sono stato a casa sua, lo ho configurato e dopo un po' andava bene, poi dopo un paio di giorni mi chiama e dice che non va più. Per me ha toccato qualcosa che non doveva.

In definitiva aMule come programma fa pena, ma sui vari limewire acquisition ecc... (che funzionano meglio) non trovo neanche l'1% di quello che trovo qui. C'è di tutto!!!

Non ho capito però come faccio a mettere un'immagine sul forum!!! (quella vicino al nome)

ciao

Link to post
Share on other sites

Creolo non ci cederai ma il forum di macity dispone di una fantastica funziona "cerca".

Provandola vedrai he la parola aMule è stata citata circa 1.650 volte (volta più volta meno), quindi evita di aprire un treadh (peraltro davvero impreciso: eMule su Mac???? Che probelmi hai con il client? Hai fatto il Poerforward? Che router wirless hai? Che connessione? Che versione di aMule? come sono le freccine del KAD? E del ed2k?) prima di aver controllato se qualcuno ha già risposto a un quesito così' banale...

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now