Recommended Posts

Li ho già chiamati questa mattina, la risposta è che loro si collegano quindi il problema non è loro, il tecnico mi ha detto che passa comunque la segnalazione ma che sicuramente tornerà indietro. Giusto per scrupolo ho provato a connettere il vecchio iMAC e il problema naturalmente rimane. Ho controllato lo stato del ticket ed è in lavorazione, se per domani non risolvono il problema minaccio di recedere il contratto, ... suggerimenti per un altro ISP ?? Qualche lombardo ha provato Lombardiacom??

Link to post
Share on other sites
  • Replies 3.6k
  • Created
  • Last Reply

Top Posters In This Topic

Hai provato a fare un bel traceroute sia sull'indirizzo ip che www.xxx ?

Prova a verificare anche quali DNS stai usando magari sono solo cambiati ( e non ti hanno detto niente ... ).

Per trovare i nuovi dns vai sul terminale e scrivi:

dig tin.it ns

ti esce una bella lista e scegli la parte finale

;; ADDITIONAL SECTION:

it2.mix-it.net. 7h25m3s IN A 217.29.76.4

dns2.it.net. 1d19h24m43s IN A 151.1.2.1

dns2.iunet.it. 1d19h24m34s IN A 192.106.1.31

auth2.dns.cogentco.com. 1d4h55m21s IN A 66.28.0.30

server2.infn.it. 1d19h24m14s IN A 131.154.1.3

nameserver.cnr.it. 19h25m5s IN A 194.119.192.34

Semplice.

GioP

Link to post
Share on other sites

Grazie del suggerimento, ho verificato il DNS ed effettivamente è diverso da quelli che mi avevano fornito ma il problema permane, inserisco due immagini di traceroute con il tracciamento di macity e di apple, per entrambi si ferma a Mi.

Posted Image

Link to post
Share on other sites

Sarei intenzionato ad acquistare un modem adsl ethernet d-link, precisamente il modello DSL300GPLUS. Il prezzo è molto basso rispetto alla media per questo tipo di articoli, il che è proprio il motivo per cui lo voglio comprare naturalmente, ma mi fa anche provare qualche timore circa eventuali problemi che potrebbero sorgere in futuro. Qualcuno di voi lo possiede e mi sa dire se ha avuto problemi di qualche sorta (e nel caso, come li ha risolti)?

Link to post
Share on other sites

Sto cercando di settare il router Draytek Vigor 2600 tra il mio eMac, un iMac (tutti con Mac OS 10.2.5) e il modem ethernet Alcatel Speed Touch. Non riesco a metter in rete locale i due Mac e a condividere la connessione. Qualcuno ha esperienze a riguardo? Per favore aiutatemi.

Grazie.

Gabriele

Link to post
Share on other sites