Sign in to follow this  
Guest

Adsl

Recommended Posts

Guest

Continuo a pensare che non sia un problema di impostazione, da quello che ho capito "connessione internet" ti dice di essere collegato... no?

Riesci a collegarti con user e pass differenti (di qualcun altro, immagino) perché lui, a sua volta, ha già fatto il passaggio che ti dicevo.

Purtroppo non ho pensato di annotarmi la url della maschera, chiederò a mio fratello di spulciare la storia del suo browser... non ti assicuro niente.

Ciao!

Share this post


Link to post
Share on other sites
Guest

i post doppi si cancellano cliccando sull'icona con la 'X' rossa a destra del messaggio.

allo stesso modo, i messaggi si modificano con l'icona avente la matita (a sinistra del tasto per eliminare i msg).

Share this post


Link to post
Share on other sites
Guest

Scusate ma che sistema operativo avete?

Ho letto di Safari percui deduco che avete mac os x.

Io per collegare il mio modem il cosidetto Ericsson che danno in comodato ho solo settato nelle preferenze network nel tab tcp/ip di connettersi tramiteil protocollo DHCP.

Fatto questo ho aperto safari e mi sono collegato allla schermata di settings del modem all'indirizzo che mi avevano dato loro.

Ho messo la loro password e il loro user id e ho cambiato due valori VP 8 e VC 35.

Share this post


Link to post
Share on other sites
Guest

Ho avuto lo stesso problema e sono riuscita a risolverlo chiamando l'assistenza di Tin.it che mi hanno consigliato di levare dalle impostazioni TCP/IP i valori dei server DNS

Share this post


Link to post
Share on other sites
Guest

Grazie Matteo, mi chiedevo a cosa servissero le iconette...

Io uso Panther e il mio modem (mio... della Telecom...), è un Siemens Gigaset ed è un modem, l'Ericsson è un router... i modem non si settano, si attaccano e vanno (di solito).

In una precedente occasione, anch'io non ho avuto problemi con l'Ericcson... ma ripeto: non è un problema tecnico o di settaggi, il modem non c'entra, è un problema di login!

Spero di avere presto la url della schermata iniziale di connessione.

Ciao!

Share this post


Link to post
Share on other sites
Guest

Acc... non posso più cancellare il doppio post! bisogna farlo entro i primi 120 minuti... ho imparato un'altra cosa!

Ciao!

Share this post


Link to post
Share on other sites

Ha ragione Massimiliano: malgrado i miei timori via web ho attivato, con Tiscali, l'ADSL 640 full a 36 euro tutto compreso (modem, dominio, 10 emeil + altre 5 alias, 100 MB e tanta altra roba).

Ero convinto di dover aspettare molto tempo prima che io potessi viaggiare in ADSL. Sorpresa, sorpresa: dopo una settimana mi arriva il modem USB Aethra con gli accessori. Gli 'esperti' dicono che e' una fetenzia. Umilmente li ascolto e mi dico: "con quel che pago che pretendi?".

Come ho detto, dopo aver letto una miriade di brutte esperienze o installazioni e funzionamenti macchinosi, credevo di dover fare chissà quali salti mortali. Invece ... sono bastati cinque minuti (cinque minuti sul serio) per ritrovarmi in Internet. Da 'configurare' (si fa per dire: basta attivare 'via ADSL' e 'DHCP' nel controllo TCP mandando a farsi <FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT> tutto il rimanente ambaradam) c'e' ben poco. Anzi nulla direi.

Il modem, che forse non è sicuramente il migliore, va comunque benissimo. La connessione anche (oscillo tra i 65-75 kilononsochecosa). Insomma, per concludere, penso che l'offerta Tiscali sia equa. Probabilmente qualche altra compagnia ne farà una migliore (magari di qualche euro) ma qui entra in ballo la qualità della connessione e del servizio.

Sarò stato un caso fortunato? Mah!

;-)

Share this post


Link to post
Share on other sites
Guest

Aggiornamento...

ho provato ad installare il modem sull'iBook.

Sul cd c'è sia l'installer per il 9 che per X. Tutto ok sembra.

Poi però... seguo quello che dice il manuale ma le schermate sono quelle di Jaguar credo, non mi ritrovo perfettamente con il pannello Network di Panther. Comunque i valori corrispondono, soprattutto quelli che imposta lui.

Però non arrivo mai alla fase in cui devo inserire lo user e la password!

Boh!

Allora mi metto sul PC WinXP e lancio l'installer, 5 minuti e sono connesso.

Su internet vado a 20K mentre in Hotline ho scaricato anche a 44K.

Magari vi allego qualche schermata del Mac se mi volete aiutare...

Ciao

Share this post


Link to post
Share on other sites
Guest

<FONT COLOR="808080">Camillo>Più gente paga un prezzo sproporzionatamente alto con la tariffa a consumo, più i provider possono offrire banda a basso costo ai clienti flat! </FONT>

Posted ImagePosted ImagePosted ImagePosted ImagePosted Image

Posted ImagePosted ImagePosted ImagePosted Image

Posted Imagehttp://www.macity.it/forum1/clipart/rofl.gif http://www.macity.it/forum1/clipart/rofl.gif

http://www.macity.it/forum1/clipart/rofl.gif http://www.macity.it/forum1/clipart/rofl.gif

http://www.macity.it/forum1/clipart/rofl.gif

•

Share this post


Link to post
Share on other sites
Guest

Seleziona la cartella Mute, trascinala nel cestino, poi vai sul menu Finder e scegli “Vuota il cestino“ Posted Image

A parte gli scherzi neanch'io sono riuscito a farlo funzionare Posted Image

Share this post


Link to post
Share on other sites
Sign in to follow this