Sign in to follow this  
Guest

Adsl

Recommended Posts

Guest

Spulciando qua e la il forum ho deciso e comperato un modem router adsl Netgear con l'intento poi di collegare un PC oltre il mio Mac.L'installazione (per altro facilissima) l'ho fatta per ora solo sul mac con Os 9.2 ed è andata a buon fine subito (abbonamento Tiscali). Il primo quesito è : da dove posso controllare la connessione (che sono connessa e da quanto tempo) e da dove mi disconnetto ? So che sembra strano ma ero abituata al pannellino di accesso remoto sulla scrivania, o sull'icona lampeggiante del modem; ora tutto questo non c'è più...è normale ? La connessione infatti mi parte con la richiesta di ricezione posta o di explorer ma come faccio a controllare il tutto ? Ultima domanda : quando collegherò il PC (già in precedenza settato con le impostazioni del server tiscali) dovrò sempre avere il Mac acceso ?

Grazie per la vostra attenzione

Cristina K. T.

Share this post


Link to post
Share on other sites
Guest

cristina> come hai notato, non è più il computer ad effettuare il collegamento, ma il router/modem.

i computer collegati al router non fanno distinzione se sono in una rete locale o su internet; è il router a dividere il traffico a seconda delle chiamate provenienti dai computer della rete locale.

la disconnessione è temporizzata: dopo un tot di inattività, il router/modem si disconnette.

ovviamente tale soluzione è suggerita quando il contratto è flat e non a tempo.

non mi sono mai posto il problema di disconnettersi, ne di verificare il tempo di connessione... prova a cercare qualche free/shareware su www.versiontracker.com, oppure spulciare le pagine del manuale del router (o la guida in linea) per cercare informazioni al riguardo.

quando collegherai il PC, non sarà necessario tenere acceso il Mac, ma solo il router/modem.

ciao.

Share this post


Link to post
Share on other sites
Guest

grazie Matteo,

in effetti mi hai tolto qualche dubbio di troppo..!

grazie e ciao

Cristina

Share this post


Link to post
Share on other sites

Matteo il mio router non si disconnette nemmeno se non c'è collegato nessun computer (in casa abbiamo tutti portatili) anche se non ci colleghiamo al router per + giorni (es. weekend "fuori porta"). Al ritorno 90 volte su 100 tutto funziona perfettamente. Naturalmente, abbiamo un contratto flat.

Share this post


Link to post
Share on other sites
Guest

...ricordo che quando usavo l'ADSL con il 9 avevo installato un programmino, datomi dal provider, ma disponibile su rete gratuito, che andava proprio a sostituire il Remote Access. Aveva anche un modulo che andava ad installarsi nella striscia di controllo, da cui potevo collegarmi/staccarmi e mi mostrava anche l'ora di collegamento.

Il softwarino mi pare fosse lo stesso per tutti i provider (al massimo cambiava nome e sponsor); purtroppo non ricordo almeno uno dei nomi...Posted Image

Share this post


Link to post
Share on other sites

Anch'io ho Tele2 (in quanto utente fedele di Tele2 "telefono").

Ho due tipi di problemi:

1) Riesco a collegarmi solo da una delle prese di casa. Ma qui il problema pare sia mio perché ho una rete interna un po' "incasinata" sulle derivazioni.

2) Non riesco a mandare allegati (non sono certo che sia un prob. di ADSL ma mi sembra probabile)

Per il resto, si collega istantaneamente (anzi, è sempre "attaccata")

Share this post


Link to post
Share on other sites
Guest

Per Alain ...

Hai ragione, quella a consumo e' una tariffa spudorata ma ho ragione di credere che Sandro abbia fatto le sue valutazioni. Del resto se si collega una o due volte a settimana solo per la posta mi pare sciocco pagare 35-40 euro al mese ti pare?

Del resto l'amico Sandro conosce bene le tariffe: se e quando il suo consumo supererà quella 'fissa' non esiterà a passare alla flat.

O no? ;-)

Share this post


Link to post
Share on other sites
Guest

Dove il problema? Ho appena configurato DG834. L'ho collegato alla rete, seguendo le istruzioni del manualetto mi sono collegato alla pagina web di configurazione, ho aggiornato firmware all'ultima versione (non mi piace a combattere con i bugs), ho chiamato tin.it per i parametri, e il gioco (cioè collegamento) era fatto. Nessun problema, anzi con vpn lo configuro anche da remoto

Share this post


Link to post
Share on other sites
Guest

Leggendo questo thread mi sono spaventata! Ho ricevuto qualche giorno fa il set di Alice con il modem Siemens Gigaset. L'istallazione è stata veloce e facile (il cd allegato spiega passo passo che cosa bisogna fare), una volta finita l'istallazione, fatta con MS Explorer (apertosi automaticamente), ho aperto Safari e mi è apparsa la schermata di benvenuto in cui ho messo una UserID e una Password per la posta di aliceadsl. La Userid e la password per navigare non l'ho cambiata (è sempre aliceadsl).

Questo è quanto

Share this post


Link to post
Share on other sites
Sign in to follow this