Adsl


Guest
 Share

Recommended Posts

  • Replies 3.6k
  • Created
  • Last Reply

Top Posters In This Topic

scusa Matteo, quindi se io avessi il router netgear e il nuovo PB 15" non avrei bisogno della base airport (perchè ha la scheda airport interna, giusto?) e...dovrei riuscire a collegarmi al router senza problemi, vero?

Link to comment
Share on other sites

stefano> la base airport è, sostanzialmente, un wireless access point con funzioni di router e firewall (per la condivisione documenti e internet); idem il Netgear... una ha la porta usb per condividere le stampanti e una porta modem 56k, l'altra ha un modem ADSL integrato e uno switch ethernet a 4 porte...

se una persona si fa attivare una linea ADSL e vuole:

a) condividere la connessione

b) creare una rete locale

c) collegarsi senza cavi

allora il netgear, comprendendo un modem ADSL, fa al caso suo...

se avete già il modem, allora potreste sfruttare una base airport per rendere 'wireless' una stampante...

Link to comment
Share on other sites

GRAZIE.matteo perdonami,...se non ho capito male dunque il router wireless sostituirebbe tranquillamente la base airport. Però...con il cavo inserito nella porta ethernet e collegato al router tutto ok. con la scelta di una connessioen airport ...niente da fare..il router, pur avendo registrato nel router l'ID airport presente nel network...niente da fare...non lo vede. sbaglio qlq devo fare qlq altro? oppure...non ho capito un c.... e serve davvero la base airport? Posted Image

Link to comment
Share on other sites

ops matteo sorry...ho sniffato pepe macinato...ho capito dove sbagliavo. come non detto. grazie per la tua disponibilità...ora funziona!!!

Link to comment
Share on other sites

ciao a tutti! è il mio primo post qui!

vi espongo velocemente la mia perplessità:

ho notato che su vari modelli di mac quando configuro una postazione per funzionare in dhcp mi da dei problemi e non riesco spesso a collegarmi. mi spiego meglio:

a casa ho fastweb. ho fatto una postazione chiamata fastweb che utilizza ethernet e dhcp. pe potermi però collegare, ogni volta che stacco il cavo dal pb devo staccare l'alimentazione della borchia fastweb spegnere il computer, ricollegare e riaccendere.

questo problema l'ho notato anche su tanti altri mac e anche nella rete dell'università o da altre parti.

a voi risulta quasto problema? sbaglio forse qualcosa?

vi prego, raccontatemi le vostre esperienze!

ciao!

Posted Image

Link to comment
Share on other sites

ops ri-sorry...negativo....vedo il router.....ma lui non vede me...mi chiede una password che non esiste...bah, vado via cavo ma mi rode da morire....(sono in una casa di winsozzi....)

Link to comment
Share on other sites

stefano> no, mi dispiace...

tra l'altro non avevo capito che *già* avevi il router wireless...

da quel poco che ho maneggiato airport, ho capito che ci sono diversi livelli di configurazione: network libero, criptato con password, accesso tramite riconoscimento indirizzo hardware della scheda di rete...

l'iconcina airport nella barra dei menu dovrebbe visualizzarti nel menu a tendina i network disponibili; al momento della connessione verrà richiesta, se presente, una password...

di più non so...

Link to comment
Share on other sites

Ciao a tutti. Volevo chiedervi se qualcuno di voi utilizza ALCOTEL per navigare con ADSL?

Costa solo € 199 più iva all'anno, e sarei molto interessato ad

abbonarmi.

Però sono un pò dubbioso.

Se potete aiutarmi?!?!?!?!?

michele.

Link to comment
Share on other sites

 Share