Adsl


Guest
 Share

Recommended Posts

Salve a tutti, ho appena finito di installare ALICE ma non riesco ad accedere al portale www.lacasadialice.it mi si presenta una maschera di inserimento dati ma una volta compilata mi dice errore nel servizio pregasi provare piu tardi...Devo rinunciare ad avere una casella di posta @aliceposta.it o sono solo problemi temporanei?

Grazie

Simone

Link to comment
Share on other sites

  • Replies 3.6k
  • Created
  • Last Reply

Top Posters In This Topic

_op|

se puoi, e se vuoi, cerca di stare lontano dalla casadialice. l'intento è di catalizzare il traffico nel loro canale. puoi tenere tranq_ la tua configurazione precedente, tranne che per la posta in uscita.

j_XX

Link to comment
Share on other sites

La casa di Alice non è mac compatibile, io ho fatto tutto da rossoalice.it, si può fare anche da lì, solo che devi usare internet explorer, dimenticati safari...

Saluti.

Link to comment
Share on other sites

P.S. dimenticavo di aggiungere che ti consiglierei di evitare comunque safari (mentre scrivevo il post di prima si è piantato)...

Magari usa opera, camino o internet explorer (quest'ultimo, stranamente, su mac non si blocca mai...).

safari = cacca.

Link to comment
Share on other sites

Ho un powerbook con sistema operativo Panther. Oggi mi è arrivato "il pacco" di Alice. Ho installato. E' partito benissimo. Ho navigato beneissimo per tre ore. Poi... Paf! Mozilla mi da "server inesistente". Provo con Safari e poi Explorer. Uguale. Clicco il link "stato modem" e vedo che è tutto collegato, addirittura i bite inviati e ricevuti continuano a crescere. Per scrupolo chiamo 187. La connessione c'è ed è stabile. Per scrupolo danno anche il DSN da inserire in Preferenze Network. Faccio. Niente.

Ho in casa anche un vecchio Compaq Armada... just in case... Per scrupolo ci attacco Alice. Configurazione. si collega. Perfetto. Che fare?

Il forum è pieno di gente con il mio stesso problema. Può essere sempre colpa di Telecom? Mmmm... intanto è da un mese che mi salvo il <FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT> con il "just in case"... Niente da aggiungere: W IL PC!

Link to comment
Share on other sites

non so...io ho avuto lo stesso problema con Alice solo che io mi connettevo ma qualsiasi browser non "usciva" da casa mia!!!

Ho penato un paio di giorni telefonando al 187 finchè non ho trovato un operatore che ne sapeva un pò (sono stato anche deriso da un'altro operatore quando ho detto che avevo apple...) e mi ha dato un indirizzo dove registrarmi.

da allora (3 mesi fa) mai avuto un problema...

ho l'adsl a casa e 2 al lavoro: forse non è sempre colpa di telecom ma tutte e 3 ci hanno messo 4 mesi ad arrivare e 2 settimane buone prima che un operatore fosse disponibile pr il settaggio dei pc....

se pensi che siameglio il pc ti do una soluzione: vendi il powerbook e comprati un bel Acer...sai quanti giochi puoi fare?!?!?!?

per esperienza (visto che al lavoro uso 2 mac e 4 pc con win95/98/xp e faccio grafica) ogni volta ceh devo andare sul pc mi vengono i conati di vomito.....ed il firewall non va, e l'aggiornamento di win mi inchioda tutto, e photoshop è più lento di una lumaca (pentium 4 2,6Mhz con 1 GB di ram...) e le applicazioni si chiudono inaspettatamente, e la scheda grafica entra in conflitto con win (hai presente la schermata blu con errore irreversibile 0E00121416 e via dicendo???)...da una settimana xp non mi vede più le varie LPT1 e le porte USB e dopo il solito, quotidiano aggiornamento critico di windows (e anceh se i driver li carico dal cd di xp, mi dice che sono privi di certificato e non me li installa..)

Vendi il powerbook e comprati un pc...avrai SICURAMENTE meno problemi...Posted Image

Link to comment
Share on other sites

Salve,

Ho postato ieri ma il messaggio stamattina era scomparso.

Riproviamo.

Ho un Powerbook G4 con Panther.

Ieri ho installato Alice. Per due ore scarico e navigo che è una favola. Poi improvvisamente... bang! Mozilla: "server not found" con qualsiasi url. Explorer e Safari... idem. L'unico sito che mi collega è il link "stato del modem" che risulta collegato e comunica , scambiando bite in entrata e in uscita.

Per scrupolo chiamo 187, controlliamo e loro dalla centrale riescono a vedere il mio modem, perfettamente funzionante. Il problema è quì, sul tavolo. Così per ridere stacco il Mac e lo sostituisco con un C**** A***** che tengo "per sicurezza" . Installo. Connetto. funziona. Ora vi sto scrivendo con quello. Dal numero dei post dedicati al tema desumo che in molti hanno gli stessi problemi. Che si fa? Io comincio a pensare di vendere il mio gioiellino per un volgarissimo notebook che però funziona sempre. Va bene che l'occhio vuole la sua parte ma anche il fegato vuole la sua. Non sono così appassionato o ricco da spendere il mio tempo in una battaglia di nicchia. In più Apple non mi passa una percentuale degli utili.

E' solo l'ultimo problema della serie.

Sono sconsolato.

Link to comment
Share on other sites

E' lo stesso problema . C'è la connessione ma non scarica. Mi sa che anch'io ho un problema di registrazione. Tu come hai fatto a registrarti? io non riesco a ad aprire neanche la pagina www.rossoalice.it...

Comunque io ho avuto un Mac dal 1998 al 2000, un Acer dal 2000 al 2003 e ora un Mac di nuovo. ma adesso sto collegato con un Compaq di riserva.

E devo dire a malincuore che nel 2000 Mac era più user frendly e in generale più compatibile del PC.

Poi Bill ha copiato a man bassa e oggi Windows è più Mac del mac. In compenso Panther... ha proprio dei buchi razionali. es: File, Salva in... e ti dà le ultime cartelle usate. E se io lo voglio mettere in una cartella che non uso da un anno. Intanto lo appoggi dove ti dice lui. poi vai a riprenderti il file, ti cerchi a parte la cartella e lo sposti lì. Totale: 3 operazioni. Con Win è 1 e tutto da comandi tastiera senza toccare il mouse. E potrei fare altri esempi. Vedi scorciatoie tastiera complicatissime. Il tasto destro è fottutamente utile e intuitivo.

Con l'Acer non ci ho fatto molti giochini, ho lavorato, per 3 anni, e molto bene. L'unico problema ho beccato un virus. ma si inchiodava di meno. Invece il Powerbook lo fa ma non te lo dice, niente schermata azzurra bensì un furbino: "l'applicazione si è chiusa senza conseguenze per le altre applicazioni". Così ti senti anche fortunato e li ringrazi.

Scusate se sono andato un pò fuoritema ma per me che avevo sempre sognato di tornare a Casa Apple il ritorno è stato un pò una delusione. Mi concederò ancora qualche mese di prova e poi... saionara!

Link to comment
Share on other sites

 Share