Sign in to follow this  
Guest

Adsl

Recommended Posts

Guest

MI HANNO ATTIVATO L'ADSL DELLA ALCOTEL....... é il collegamento più lento ed instabile della storia!!!!!!! È, a dir poco, PENOSO almeno quanto il loro servizio tecnico (comparato a questo, TELECOM acquista diversi punti!!!!!): mi hanno attivato la portante il 2/11, si sono dimenticati di mandarmi la pass e ho dovuto fare 4 telefonate, escludendo le volte che era occupato, per farmele spedire, e quando finalmente avevo tutto, ho configurato il router con le indicazioni che mi avevano dato, ma non andava, così dopo aver richiesto il loro appoggio, questo il 4/11, e mi avrebberodovuto telefonare.......li ho richiamati la sera del 4/11 e mi hanno detto che era al telefono il tecnico....IL TECNICO, ma cosa <FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT> é un provider rionale!!!??? CMQ sono ancora in attesa della loro telefonata....per fortuna il collegamento sono riuscito a farlo patire...anche se penoso...c'é.....

Share this post


Link to post
Share on other sites
Guest

MI HANNO ATTIVATO L'ADSL DELLA ALCOTEL....... é il collegamento più lento ed instabile della storia!!!!!!! È, a dir poco, PENOSO almeno quanto il loro servizio tecnico (comparato a questo, TELECOM acquista diversi punti!!!!!): mi hanno attivato la portante il 2/11, si sono dimenticati di mandarmi la pass e ho dovuto fare 4 telefonate, escludendo le volte che era occupato, per farmele spedire, e quando finalmente avevo tutto, ho configurato il router con le indicazioni che mi avevano dato, ma non andava, così dopo aver richiesto il loro appoggio, questo il 4/11, e mi avrebberodovuto telefonare.......li ho richiamati la sera del 4/11 e mi hanno detto che era al telefono il tecnico....IL TECNICO, ma cosa <FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT> é un provider rionale!!!??? CMQ sono ancora in attesa della loro telefonata....per fortuna il collegamento sono riuscito a farlo patire...anche se penoso...c'é.....

Share this post


Link to post
Share on other sites
Guest

MI HANNO ATTIVATO L'ADSL DELLA ALCOTEL....... é il collegamento più lento ed instabile della storia!!!!!!! È, a dir poco, PENOSO almeno quanto il loro servizio tecnico (comparato a questo, TELECOM acquista diversi punti!!!!!): mi hanno attivato la portante il 2/11, si sono dimenticati di mandarmi la pass e ho dovuto fare 4 telefonate, escludendo le volte che era occupato, per farmele spedire, e quando finalmente avevo tutto, ho configurato il router con le indicazioni che mi avevano dato, ma non andava, così dopo aver richiesto il loro appoggio, questo il 4/11, e mi avrebberodovuto telefonare.......li ho richiamati la sera del 4/11 e mi hanno detto che era al telefono il tecnico....IL TECNICO, ma cosa <FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT><FONT COLOR="ff0000"></FONT> é un provider rionale!!!??? CMQ sono ancora in attesa della loro telefonata....per fortuna il collegamento sono riuscito a farlo patire...anche se penoso...c'é.....

Share this post


Link to post
Share on other sites
Guest

Ciao!ho un modem D-link adsl 302T e vorrei sapere se è possibile aggiornare il firmware per farlo funzionare come router perchè il mio problema è collegare ad internet con adsl due computer che si trovano su due piani differenti.Non so se qualcuno di voi è in grado di aiutarmi o di suggerirmi una soluzione a questo problema.Grazie mille.

Share this post


Link to post
Share on other sites

Mah?!

Io ho avviato ADSL di Tele2 un anno fa con il loro modem e funzionava.

Questa primavera l'ho sostituito con un modem/router USRobotics e funziona.

All'inizio ho avuto problemi a causa della cattiva qualità del mio impianto di casa che non permetteva al segnale di arrivare alle prese telefoniche secondarie.

Avendo ora il router WiFi sulla presa primaria e i Mac collegati via Airport, me frego delle altre prese.

Share this post


Link to post
Share on other sites
Guest arkino

Ciao a tutti, qualcuno di voi sa come devo configurare il mio router (zyxel 650H-E) per farlo funzionare con l'adsl di tele2.

PPPoA o PPPoE, VC o LLC etc.

Grazie

Share this post


Link to post
Share on other sites
Guest

ho acquistato ilife. Inserisco il dvd e seguo la procedura di installazione. va tutto a buon fine e al termine avvisa che l'installazione è avvenuta con successo. ma.. non c'è idvd! appare anche il file leggi prima di istallare idvd con le specifiche richieste e ci siamo:ram, velocità, spazio HD, ultima versione di osx.. come è possibile??? sono basito....

Share this post


Link to post
Share on other sites
Guest

shockinguy, ne abbiamo gia' parlato sul forum, (una ricerca noo ??)

cmq, reinstalla in modo "ad hoc", vedrai che iDvd lo vedi....

ah, scommetto che il tuo Mac NON HA un masterizzatore di dvd interno, vero ?

ciao

®

Share this post


Link to post
Share on other sites
Guest

grazie renus, poi avevo realizzato. avevo fatto una ricerca inserendo idvd o ilife ma non avevo trovato la risposta.

Pero' potrebbero scriverlo nello scarno manuale che non basta l'installazione normale per caricare tutti i programmi della suite!

Ed e' vero che non ho il superdrive ma quando ti vendono ilife affermano, giustamente, che si puo' utilizzare un altro masterizzatore dvd e quindi perche' non dovrebbe caricare autonomamente idvd?? ciao.

Share this post


Link to post
Share on other sites
Guest

attenzione..., ufficialmente (quindi trucchi a parte) idvd non puo' essere utilizzato per "pilotare" un masterizzatore esterno, e visto il suo "peso" (piu' di un 1 Gb), giustamente in fase di installazione il check "salta" iDvd se non trova il superdrive (come hardware interno....)

Posted Image

cia'

®

Share this post


Link to post
Share on other sites
Guest

ma allora non ho capito nulla! (niente di piu' facile visto che sono addirittura alla "prima arma"...). L'idea sarebbe: salvo un progetto con imovie, poi uso idvd e creo un file .idvdprj lo trascino in toast e lo masterizzo con un masterizzatore dvd esterno. Non funziona? O necessito di un "trucco" aggiuntivo??

Share this post


Link to post
Share on other sites
Guest

di do' un po di link, e' una cosa che abbiamo gia' trattato molte volte qui sul forum, anche con tutorial del buon Lorenzo...

http://www.macity.it/forum1/messages/4160/135824.shtml?1079995216

------------

copio e incollo un post di Antonacci

------------

LISTA - LINK - DEI TUTORIAL GIA' FATTI:

1) COME MASTERIZZARE DVD E I PROGRAMMI OCCORRENTI

http://www.macity.it/forum1/messages/4160/105465.shtml?1076348344

http://www.macity.it/forum1/messages/4160/105544.shtml?1076452459

2) COME FARE VEDERE A iDVD UN MASTERIZZATORE ESTERNO (L'Uovo di Pasqua)

http://www.macity.it/forum1/messages/4160/135824.shtml?1079995216

3) MASTERIZZARE CORRETTAMENTE CON "L'UOVO DI PASQUA"

http://www.macity.it/forum1/messages/4160/159609.shtml?1081004728

4) COME APPLICARE "PATCH BURN"

http://www.macity.it/forum1/messages/4160/168123.shtml?1082239673

5) COME APPLICARE PATCH BURN SU " JAGUAR"

http://www.macity.it/forum1/messages/4160/159414.shtml?1082189465

6) IMPORTANTE AGGIORNAMENTO DEI MASTERIZZATORI DVD LACIE - ESTERNI

http://www.macity.it/forum1/messages/4160/151493.shtml?1081607839

The End

®

Share this post


Link to post
Share on other sites
Sign in to follow this