Adsl


Guest
 Share

Recommended Posts

  • Replies 3.6k
  • Created
  • Last Reply

Top Posters In This Topic

funziona!!

dopo essere andato sul sito di rossoalice con il pc, ora tutto funziona anche con il mac!! penso che la procedura di andare sul sito sia qualcosa di simile ad "attivare la linea", ma se uno non riesce ad andarci con il mac, come fa? deve intuire una cosa del genere? ho spulciato tutte le istruzioni che dava il cd di alice,giusto per vedere se ero io ad essere stato distratto e a non aver visto qualcosa al riguardo, ma non ho trovato nulla.. meno male,che tutto ora funziona, ma che dire di chi magari non è riuscito a superare un ostacolo del genere?

grazie a tutti x l'aiuto..buon anno

Link to comment
Share on other sites

Andrea, ho appena consigliato Tiscali ad un collega ma mi viene il dubbio che allora il modem ethernet che danno loro (e che gli ho detto di farsi mandare) non vada bene su mac. Intenderei collegare poi anche una airport express. Un router non servirebbe perchè sarà collegato un solo computer.

Link to comment
Share on other sites

x quel poco che ne so io, .......il modem Ethernet va benissimo, se usi tiscali devi usare la configurazione DHCP; sono io che ho il modem di telecom e quindi è bloccato e nn ha l'indirizzo Ip e quindi nn funziona!!!!!

Link to comment
Share on other sites

Buona sera e auguri a tutti, posseggo un imac da 20" con una connessione adsl liberoflat e modem erthernet della "strabridge".

da alcuni giorni mi succede questo: improvvisamente la connessione adsl cade, dopo ripetuti tentativi ho dovuto spegenere , riaccendere il modem e creare una nuova connessione poichè mi compariva questo messaggio "Le tue impostazioni di network sono state modificate da un'altra applicazione. Qualsiasi modifica eseguita verra persa. "

La cosa si sta ripetendo spesso e volentieri,(5volte in 2 gg) cosa puo essere successo?

Altra cosa nella POSTAZIONE rimangono tutte le nuove connessioni create, ho provato a eliminarle, ma non riesco, ricompaiono,come posso fare?

Un grazie a tutti, buon anno e un doveroso invito:

se possibile evitate spari e botti per rispetto delle vittime dell'onda anomala. Posted Image

Link to comment
Share on other sites

Salve a tutti,

io possiedo una connessione ADSL a 1.2 mb/s ed ho un problema.

Visto che, per definizione, so che l'ADSL è un linea che tiene separata la banda in upload e quella in download mi sono insospettito al verificarsi del seguente problema.

In pratica io mi trovo a scaricare da qualsiasi network peer to peer con una banda che ho quantificato in 140kb/s in download. Una volta che però un altro utente ( diverso da quello da cui io stesso sto scaricando ) inizia a scaricare un file dal mio archivio, la mia banda in download inizia a diminuire pesantemente, e ciò che stavo scaricando a 120 mi trovo a scaricarlo a 30 ( quando mi va bene ). Avete per caso una soluzione a questo problema?

Grazie in anticipo

Daniele

Link to comment
Share on other sites

Con xnap capita anche a me. Devi trovare il giusto equilibrio fra down ed up, nel senso che prova a diminuire l'upload fino a quando il download non si stabilizza. Con la mia 640 ho dedicato all'up un valore di 15-20.

comunque mi sa che tin ha qualche problema. io non riesco più a far partire l'upload da quando uso un modem belkin wireless....

auguri

Link to comment
Share on other sites

 Share