Adsl


Guest
 Share

Recommended Posts

ho un router netgear dg834, ho la mia brava linea adsl con tin.it, ho anche un dominio col mio nome con tiscali ed ho anche un ftp (anzi 2) Fetch e transmit..... faccio le mie belle paginette da inserire nel mio sito, l'ftp si collega, il download lo fa immediatamente, ma quando vado a fare l'upload...TATAAAAA!!!!! Il server mi chiude il collegamento

Tiscali, dopo circa 6523 telefonate (1 a...pagamento:166.614161), mi dice che forse è colpa di un Firewall del Router.... EEEEHHH?????? che dice?????

Va beh...qualcuno può darmi un suggerimento???? "Ethernamente" grato........

Link to comment
Share on other sites

  • Replies 3.6k
  • Created
  • Last Reply

Top Posters In This Topic

ciao a tutti, ho un problema un pò strano e non riesco a trovare aiuto :-(

In pratica utilizzo un modem ethernet d-link, il dsl 300t.

La linea adsl è ok, testata e stratestata da tre tecnici telecom sul luogo del delitto (casa). Il problema è che ogni due ore circa mi si pianta il modem e se vado a vedere le impostazioni della connessione nell'interfaccia del modem (interfaccia web) mi ha cambiato le impostazioni da PPPoA a BRIDGE.

A questo punto reimposto le precedenti, aggiorno il DHCP e tutto funziona come prima. Ora la mia domanda è questa: è un problema del modem secondo voi? perchè se così fosse ne comprerei subito un'altro.....

Grazie per l'aiuto

Fed

Link to comment
Share on other sites

Vorrei collegare in VNC in remoto (lo stesso protocollo usato da Apple Remote Desktop, ma gratis) due Mac. Uno utilizza un modem Ethernet ADSL (o router, ancora non ho capito...) Ericsson B-Connect(HM220). VNC si collega attraverso la porta 5900, qualcuno mi sa dire come posso configurare il modem/router di Ericsson per attivare questa porta?

Link to comment
Share on other sites

Ho installato da poco alice adsl con il modem Gigaset ,seguendo le istruzioni del dischetto allegato tutto è andato per il meglio o quasi ;perchè è vero che mi connetto facilmente ed in maniera veloce, ma è anche vero che mi è sorto un grosso problema...credo.La connessione mi avviene in automatico(anche se non voglio) all'accensione del pc e del modem medesimo.qualcuno mi può dare qualche dritta per eliminare questo problema dal mio pc?

Link to comment
Share on other sites

Domanda: a cosa servono?

Risposta: a nulla!

Questa settimana sono andato in un albergo che aveva la seguente dicitura :

Posted Image

Tutto contento, ho acceso il mio fido Powerbook ed ho cercato di connettermi... niente.

Ho chiesto informazioni alla reception e finalmente il giorno dopo hanno capito che il loro router aveva un problema (lo hanno spento e riacceso ed ha cominciato a funzionare)

Funzionare si fa per dire nel senso che mi sono connesso ma alla prima pagina che ho tentato di caricare mi è venuta fuori una bella maschera che mi chiedeva nome e password.

Normale penso, anche in francia con orange mi è capitato più volte: se non sei loro cliente paghi le ore di utilizzo con la carta di credito ed il gioco è fatto!

Seguo i link che mi venivano indicati e finisco sul sito di Alice.

Qui scopro che per accedee al servizio bisogna essere registrati, e mi registro.

Solo dopo scopro che per accedere oltre a registrarsi bisogna essere clienti residenziali di Telecom Italia e gia questa mi sembra una caxxata assurda: come fa uno straniero a connettersi?

Ovviamente io non sono abbonato telecom e quindi ho chiamato un mio conoscente (abbonato telecom)e mi son fatto dare i suoi dati completi per la registrazione.

La registrazione è andata a buon fine e il mio ordine può essere processato.

Bene... quanto ci metteranno?

5 minuti?

1 ora?

1 giorno?

Al momento siamo a 3 giorni e l'ordine deve essere ancora processato...

non ho parole.

A cosa serve un servizio del genere? A nulla!

Io sono nel frattempo tornato a casa e mi sono riconnesso con la mia linea privata.

Ancora una volta : complimenti Telecom!

Link to comment
Share on other sites

  • 2 weeks later...

come forse già intuite, ho un grave problema con il collegamento con il modem/usb fornito da tele2 e il sistema 10.3........praticamente impossibile.

chi ci è riuscito......o come alternativa, cosa devo impostare con tele2 se prendo un modem ethernet?

grazie mille e salutoni dal nord

Link to comment
Share on other sites

Dopo un paio di settimane di attesa.. il responso finale è stato:

Non Evadibile

Esistono degli impedimenti tecnici e/o amministrativi che non consentono l’evasione dell’ordine. Per maggiori informazioni puoi inviare una e-mail al team e-shop 187

Vabé... non scrivo parolacce perché il forum le censura... però le ho pensate tutte! :mad:

Link to comment
Share on other sites

 Share