Sign in to follow this  
Guest

Adsl

Recommended Posts

Guest

Ciao a tutti

il mio è un appello disperato ....

se c'è qualche supereroe on line che venga in mio aiuto

Ho il contratto alice flat, ho ricevuto i codici di attivazione, ho acquistato il modem alcatel st home (privo di dischi di installazione)...e non riesco a combinare il tutto

Ho telefonato al 187 ma è come parlarne con mia nonna...per non parlare del numero verde (loro rispondono solo dei problemi ad attivazione avvenuta...come dire rispondiamo se le cose vanno bene)

Ho letto in rete che per l'attivazione con il sistema operativo 9.2 è necessario un programmino, EnterNet 300...scaricato ...sembrava tutto risolto ma in realtà la connessione non avviene proprio....impostazioni sbagliate? configurazioni inadeguate? non riesco a venirne fuori

Ho anche letto che con mac os x le cose sono più semplici...ho provato pur non utilizzando quasi mai questo system....risultato zero...ok io forse sarò particolarmente imbranato però, a mio modesto avviso, chi vende un servizio dovrebbe preoccuparsi del funzionamento dello stesso o comunque dovrebbe avere persone competenti da consultare...

Se potete darmi una mano ve ne sarò grato nei secoli

grazie

Share this post


Link to post
Share on other sites

Volevo provare sia su X che su 9 ma il modem che mi hanno dato è pure guasto (come pare molti che hanno consegnato, a detta di Tiscali) e ora devo aspettare l'anno nuovo per farmelo cambiare. Ti saprò dire cmq.

Ciao,

Edoardo

Share this post


Link to post
Share on other sites
Guest

Andrea> io ho il solito abbonamento telecom e per ADSL ho un abbonamento Atlanet: pago il canone telecom e le telefonate voce, per internet pago invece Atlanet con collegamento 24h.

Share this post


Link to post
Share on other sites

Ciao a tutti,

magari la mia domanda è già stata fatta e/o la risposta ad essa è una grandissima cavolata; purtroppo per me invece sta diventando un inferno ^__^

Ho un powermac g4 con 2 schede di rete e un portatile con win2000.

Su una scheda del G4 ho collegato il modem adsl e sull'altra ho attaccato un cavo incrociato che va a finire nella scheda del portatile.

Ho provato in molti modi a condividire la connessione ma nessun risultato.

Mi potete aiutare?

Grazie

Share this post


Link to post
Share on other sites
Sign in to follow this