Sign in to follow this  
Guest

VIDEO DIGITALE

Recommended Posts

Guest

<FONT COLOR="ff0000"><FONT FACE="courier new,courier"><FONT SIZE="+2">GRAZZZIE</FONT></FONT></FONT> Posted Image

quindi il problema non si pone solo per Mac... meno male che era persona fidata (sic!)

Renus, sai che mia figlia poi non è riuscita in nessun modo a connettersi (ricordi? mi desti una mano). Temo abbia gettato la spugna... mi ha parlato della Connect Card Vodafone Posted Image ... aspetto però di "trovarla" in UK!... almeno lo spero (arrisic!)

Mi avete risparmiato una bella incavolatura, grazie ancoraPosted Image

Share this post


Link to post
Share on other sites
Guest

ciao Olivia !

si mi ricordo... ascolta, proprio ieri c'era un utente, mi sembra "aaaaaa" (na roba del genere" che col 6230 invece naviga...)

in piu' qui sotto ti faccio copia&incolla di quanto ci siam scambiati via mail con Fulvio Galimberti (un altro utente alle prese con problemi col suo 6230), che con l'ultimo script ha risolto il problema della connessione, anzi a detta sua adesso VOLA...

---

<FONT COLOR="ff0000">Ciao Renus,

non credevo fosse importante conoscere il nome del gestore, comunque è TIM (EDGE), perché quello serve per la stringa.....

Prestato da un amico, 1l 6230 via BT connesso ad un pb G4, ha funzionato subito. L'unico problema è che l'attuale modem script mi blocca la connessione a 57600. Lo stesso collegato ad un Pc si è subito connesso, ed ha lavorato, a 230400.

Pertanto mi servirebbe lo script modem adeguato per sfruttare la velocità EDGE, se lo mandi poi ti faccio sapere se ha avuto successo.

Ringraziandoti ti auguro una buona giornata.

Fulvio</FONT>

-- [gli ho poi mandato lo script a 230400] --

<FONT COLOR="ff0000">Mi sembri stupito del fatto che funzioni.........VOLA.

E mentre navigo mi sento anche la radio!!!

Sono veramente soddisfatto.

Nel forum non sono iscritto lo farò ...potresti draggare tu il mio

messaggio.

ciao

Fulvio

PS qual'ora a te o ad altri non funzionasse posso sempre rispedirlo.</FONT>

----

Se hai bisogno di maggiori info scrivimi via mail, magari ti metto in contatto con Fulvio

ciao

®}

Share this post


Link to post
Share on other sites
Guest

Ho risolto il problema anche se in parte: quanto dici è vero e corrisponde alle spiegazioni del libretto d'istruzioni, ho comunque provato a collegare la videocamera all'uscita del dvd e lo legge che è una meraviglia Posted Image Per il vhs ho scoperto che uno dei dentini della presa scart in dotazione alla videocamera è rotto ma essendo sabato sera credo che potrò acquistarne un'altra solo martedì. Ti farò sapere...Posted Image

Share this post


Link to post
Share on other sites

Sedevi acquistare un convertitore A/D prendi quello della Formac, en esistono di due tipi con differenti prezzi. Costa un pò caro ma va che è un ameravigli, si collega via FireWire e non ha neanche bisogno di alimentatore.

Share this post


Link to post
Share on other sites

Casteddaia > anvedi.... a proposito di componenti guasti: mi è successo a setembre di acquistare una scart ma i collegamenti tv-vcr non fungevano. Ho portato il vcr da un mio amico (installatore e riparatore: un geniaccio dell'elettronica di consumo...) ed alla fine un filo nella presa scart non era connesso. Un po' di stagno e via... Ora tutto funge

Ciao e grazie per l'aggiornamento

Posted Image

Share this post


Link to post
Share on other sites
Guest

se invece hai un Mac che ha un ingresso PCI libero... metti dentro una ATI Radeon 7000 (come minimo) che ti da la possibilita' di montare un 2° monitor e un tv: Cosi' hai 3 monitor sulla macchina...

E se poi vuoi esagerare... trovati una Miromotion (o mirovideo) DC30 e la usi anche x digitalizzare un vcchio vhs... io la mia l'ho presa (usata ovviamente) a 45 euro... in un negozio di pc.

Scusa ma e' sicuramente meglio che dover utilizzare una telecamera...

Share this post


Link to post
Share on other sites
Guest

Ti ringrazio per il consiglio. Purtroppo nel frattempo si è ribloccato l'HD esterno che LaCie mi aveva restituito "riparato" in settimana: ha funzionato un paio di giorni, poi ha smesso di comparire sulla scrivania e non lo vedo con nessuna delle utilities che ho provatoPosted Image.

Con questo ho perso il lavoro (per fortuna è ancora su MiniDV) e potrò seguire il tuo consiglio quando l'HD sarà riparato o sostituito.

In ogni caso, grazie ancora. Ti farò sapere.

Stefano

Share this post


Link to post
Share on other sites
Guest

Forse non tutto è perduto.

Se hai ancora il progetto di FCP (sperando che tu lo abbia salvato su un altro disco) puoi, aprire il progetto stesso e tramite la funzione Reconnect Media re-linkare tutto il montato.

E funziona!!!! L'ho provato sulla mia pelle.

Ciao

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this