iChat al Login


fil26
 Share

Recommended Posts

ho spuntato "avvia automaticamente al login", ma il problema smebra sia che iChat si avvia prima della connessione internet, quindi ogni volta mi dice "login fallito".

Inoltre sul Powerbook g4 ha sempre funzionato bene, ma stamattina non mi si è avvitato nemmeno lì.. che congiura!! :mad:

Link to comment
Share on other sites

  • 1 year later...

IO HO PROBLEMI SIA CON Ichat che con Imail quando lancio il programma mi compare mettere la mail che è registrata già ma la pasword non me la accetta benchè io l'ho salvata su portachiavi e la digito correttamenete eppure Ichat mi da disponibile!!

Sono ancora qui in cerca di aiuto :o

Dal dock, sull'icona iChat, ho spuntato la voce "apri a Login", e fin qui tutto ok, cioè ad ogni avvio del computer (mac mini core2duo 2,0 Ghz) me lo apre. Il problema è che iChat non si connette, rimane in modalità "non connesso", sia Elenco contatti, sia Bonjour (per la mia rete domestica appena riabilitata). Il fatto strano è che se poi, dal menù, imposto su "disponibile", poi funziona benissimo,come anche se chiudo il programma e lo riavvio già a computer acceso..

Solo che io vorrei che ad ogni login il programma fosse già pronto e funzionate; qualcuno sa da che cosa può dipendere?

grazie in anticipo

Link to comment
Share on other sites

A DIMENTICAVO HO UN MEC BOOK PRO CON SISTMA OPERATIVO OSX 10.4.5 TIGER

IO HO PROBLEMI SIA CON Ichat che con Imail quando lancio il programma mi compare mettere la mail che è registrata già ma la pasword non me la accetta benchè io l'ho salvata su portachiavi e la digito correttamenete eppure Ichat mi da disponibile!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share