server 127.0.0.1 non presente


bruc3
 Share

Recommended Posts

Salve a tutti... io ho configurato con successo un mio account di posta elettronica di alice, avendo il contratto adsl con la stessa alice; dopodichè, ho istallato macfreepop per creare anche un account mail di libero( che è il mio indirizzo concreto!)... ho configurato mail come spiegato dai vari tutorial... ma quando poi vado a configurare il mio nuovo account libero.it su mail e inserisco come server di entrata quello di macfreepop (127.0.0.1) mi dice che il server non esiste o è al momento non disponibile... io se continuo nella configurazione ho come risultato che l'account di libero, gestito tramite mail, non funziona! Sapete dirmi se avete avuto lo stesso problema? Se si, come posso risolverlo?

Grazie a tutti Ciaoo

Link to comment
Share on other sites

per quanto io ne sappia, avendo tu un contratto adsl con alice e non con libero o infpstrada o chi per lui, non potrai sacricarti mai le email tramite programmi di email (outlook o MAil o altre) ma solo andando sul portale di libero. Sono furbi no?

In pratica ti dicono: peggio per te che hai fatto l' adsl con loro e non con noi!

Link to comment
Share on other sites

allora... nulla da fare, appena inserisco il server di posta in uscita mi dice:"Il POP server “127.0.0.1†non risponde. Controlla la connessione network e assicurati di aver inserito le informazioni corrette nel campo “Server di posta in entrataâ€. Se i problemi persistono, il server poterebbe essere momentaneamente non disponibile.

Se continui, è possibile che tu non riesca a ricevere nessun messaggio e-mail."

Possibile che libero abbia bloccato in qualche modo il server 127.0.0.1?

Link to comment
Share on other sites

per quanto io ne sappia, avendo tu un contratto adsl con alice e non con libero o infpstrada o chi per lui, non potrai sacricarti mai le email tramite programmi di email (outlook o MAil o altre) ma solo andando sul portale di libero. Sono furbi no?

In pratica ti dicono: peggio per te che hai fatto l' adsl con loro e non con noi!

non è vero.. esistono programmi freepops per questo!

ciò detto...

hai controllato il file lua..

io ho connessione alice e email con libero.. per scaricarmele, me le scarica.. ho solo problemi con l'invio.. ceh si perdono nella rete e non arrivano a destinazione..

in caso mi puoi dire tu che impostazioni hai usato, se ti funziona!

Link to comment
Share on other sites

non è vero.. esistono programmi freepops per questo!

ciò detto...

hai controllato il file lua..

io ho connessione alice e email con libero.. per scaricarmele, me le scarica.. ho solo problemi con l'invio.. ceh si perdono nella rete e non arrivano a destinazione..

in caso mi puoi dire tu che impostazioni hai usato, se ti funziona!

allora non so se lo sai, ma come server in uscita, per chi ha contratti alice, bisogna usare out.virgilio.it, e non out. alice.it, dovrebbe funzionare così; per quanto riguarda il server in entrata hai usato 127.0.0.1?

Link to comment
Share on other sites

allora

server posta in entrata 127.0.01 e porta 2000 ...

cmq anche a me nella configurazione diceva che non trovava il server.. poi tutto si è sistemato...

ma hai acceso freepops?

per la posta in uscita ho out.virgilio.it .. ma che porta? 587? a me si perde nella rete...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share