Non riesco a connettermi a internet...HELP!!!


andrea1991
 Share

Recommended Posts

Ragazzi...mi è arrivato il MB...bene io ho un modem ALICE GATE ETHERNET...ho attaccato il cavo ethernet...non ho toccato niente e mi ha subito dato la connessione attiva in Network (preferenze di sistema) però se provo ad aprire una pagina di safari o l'itunes store sembra che non sia connesso...come mai..??? ho provato a fare la diagnosi e mi dice che la connessione è OK ma non è così!!!

HELP!!!!

grazie!

Link to comment
Share on other sites

Sii più preciso. Cosa significa che è come se non fosse connesso?

Se non dici al modem di stabilire una connessione e' ovvio che non vada. Ti dice che e' connesso solo perche' e' "connesso" al modem, infatti se su Safari vai all'host "192.168.1.1" ti compare la pagina del modem.

Saluti

Cpu86

Link to comment
Share on other sites

nel senso che mi da tipo il classico "impossibile trovare la pagine" in windows...come se non avessi attaccato il cavo di internet...però nella diagnosi mi dice che è tutto ok...!!

cpu ho provato a fare come dici tu, ma su leopard non ho trovato quello che dici te...non c'è connetti usando PPPoE...

potresti spiegarti meglio...grazie!

Link to comment
Share on other sites

Se non dici al modem di stabilire una connessione e' ovvio che non vada. Ti dice che e' connesso solo perche' e' "connesso" al modem, infatti se su Safari vai all'host "192.168.1.1" ti compare la pagina del modem.

Saluti

Cpu86

e come faccio a dirglielo...??perchè io vedevo connesso su ethernet e pensavo bastasse..!!

Link to comment
Share on other sites

nel senso che mi da tipo il classico "impossibile trovare la pagine" in windows...come se non avessi attaccato il cavo di internet...però nella diagnosi mi dice che è tutto ok...!!

cpu ho provato a fare come dici tu, ma su leopard non ho trovato quello che dici te...non c'è connetti usando PPPoE...

potresti spiegarti meglio...grazie!

Io mi invento che tu abbia Leopard?

Mi e' arrivato il MB e' diverso dal dire: su Leopard non riesco a connettermi.

Comunque Leopard non ce l'ho sotto mano. Cerca tra le preferenze sotto rete se c'e' qualche voce che riguardi PPPoE.

Saluti

Cpu86

Link to comment
Share on other sites

Io mi invento che tu abbia Leopard?

Mi e' arrivato il MB e' diverso dal dire: su Leopard non riesco a connettermi.

Comunque Leopard non ce l'ho sotto mano. Cerca tra le preferenze sotto rete se c'e' qualche voce che riguardi PPPoE.

Saluti

Cpu86

La sua era una semplice richiesta di informazioni, stiamo tranquilli. ;)
Link to comment
Share on other sites

scusa cpu non volevo offenderti è come dice apo...comunque io creo il servizio PPPoE, ma comunque mi rimane attiva la connessione ethernet diciamo "di default", cioè quella che si chiama ethernet, non il mio PPPoE...come faccio a disattivare ethernet ee connettere il mio PPPoE?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share