Sign in to follow this  
ezyillupo

Aiuto per Numbers somma.se

Recommended Posts

Ciao ho un problema con numbers non se se è possibile fare quello che vorrei e cioè

ho due tabelle una chiamata spese e una Spese mensili nella tabella spese ci inserisco tutte le spese vedi pdf e nell'altra mi somma le spese fatte nei vari mesi e nelle categorie, allora dove è il problema ?

vorrei condizionare la (somma.se) con due condizioni Mese e Categoria così quando faccio una spesa a gennaio ed e cibo me la mette in cibo e gennaio quando faccio una spesa a gennaio bibite me la mette in bibite facendolo solo con una condizione non c'è problema =SOMMA.SE(Spese :: $Mese;B1;Spese :: $Importo) ma nel caso delle due =SOMMA.SE(Spese :: $Mese;B1; ,&, Spese :: $Categoria;A2;Spese :: $Importo) niente da fare dove sbaglio

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this