Vmware all'avvio mostra due partizioni


Recommended Posts

Ciao a tutti.

Con il lavoro che faccio sono vittima di qualche applicazione Pc e così ho istallato Vmware con Vista.

Tralasciamo i commenti su Mac e Pc....li lascio agli altri post.

Il mio problema è che da un pò di tempo a questa parte all'avvio di Vmware (per intenderci la schermata che compare quando clicchi su Vmware) quando seleziono Bootcamp partition ora compaiono due scritte strane.

Ho fatto anche l'aggiornamento alla versione 2 ma la questione non cambia.

E' possibile eliminarne una (io non mi azzardo perchè ho paura di perdere tutto).

Non ho idea di cosa sia successo...fatto sta che alcune volte parte da una e alcune volte parte dall'altra.

Qualcuno mi può aiutare?

Con la versione di prima leggevo una cosa che assomigliava ad un percorso (tipo /bootcamp/root/disk0 ) ...... ora invece vedo semplicemente due macchine virtuali (e la mia paura è che siano gemelle e se salta una salta l'altra..)

Pliz help me.

Saludos.

Link to comment
Share on other sites

Intanto grazie.

Il fatto è che sono identiche.

A regola eliminerei la seconda.

Il dubbio però mi era vnuto perchè alcune volte quando lanciavo Vmware mi compariva un errore del tipo "non trovo la macchina virtuale"...e così spegnevo ed accedevo alla seconda...ma mi pare senza criterio e non vorrei perdere dei dati utili...

Metti che cancello la seconda poi la prima mi va in errore?

Altra cosa...non so di preciso dove mette la macchina virtuale nella mia libreria utente.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share