Sign in to follow this  
sanpaolo

ditemi che non ho i pixel bruciati....

Recommended Posts

Salve! Il mio g5 ha da poco tempo una fascia verticale 3 centimetri larga ed alta come lo schermo avente una tonalita' leggermente piu' chiara di tutta la parte che la circonda.Quindi spero non sia un problema di pixel.C'e' qualcuno che mi possa illuminare sul suddetto problema ?

Grazie mille e buon anno ...anche se e' bisestile.

Share this post


Link to post
Share on other sites

Grazie per il consiglio,ma ho il presentimento che non sia un problema di pixel...la fascia di cui parlo e' solo piu' chiara del colore dello schermo (di poco) e da quanto ho letto fino ad ora i pixel bruciati appaiono come righe colorate.Riguardo il bisestile ,effettivamente mi sono sbagliato e quindi la tua correzione mi rallegra.Io vivo in tailandia ,e qua siamo nel 2009+543=2552 (anno in cui mori' il budda).

Share this post


Link to post
Share on other sites

Grazie per il consiglio,ma ho il presentimento che non sia un problema di pixel...la fascia di cui parlo e' solo piu' chiara del colore dello schermo (di poco) e da quanto ho letto fino ad ora i pixel bruciati appaiono come righe colorate.Riguardo il bisestile ,effettivamente mi sono sbagliato e quindi la tua correzione mi rallegra.Io vivo in tailandia ,e qua siamo nel 2009+543=2552 (anno in cui mori' il budda).

Potresti andare su Preferenze di sistema > Monitor e provare a calibrare di nuovo il colore del tuo schermo.

Share this post


Link to post
Share on other sites

signori vi ringrazio,ma ritengo opportuno che vediate il mio schermo.Eccolo qua!

il test dei pixel lo ho appena fatto e non risulta niente.Quindi penso che sia un altro il problema...ma non ne ho idea.AIUTATEMI per favore.

grazie/Users/paolochiarapini/Desktop/schermo strano....jpg

Share this post


Link to post
Share on other sites

Signori vi ringrazio della vostra disponibilita', ma dopo aver tentato con istantanea di immortalare lo stato del mio schermo mi sono aime' reso conto che i kb disponibili non sono abbastanza affinche' voi possiate vedere direttamente il problema .Purtroppo il peso degli allegati e' molto ridotto da macity suppongo per non appesantire lo svolgimento dei vari forum,e mi trovo quindi nell'impossibilita' di potervi mostrare questa fascia piu' chiara nello schermo.

Ho paura che l'unica ipotesi considerabile a questo punto sia il ri/installamento. Avrei voluto evitare ,ma a quanto vedo e sento sembra sia l'unico ad avere il suddetto problema.

Share this post


Link to post
Share on other sites

Guarda che un'immagine devi inserirla in un sito della rete prima di postarci l'indirizzo (che sarà un URL).

Prova con ImageShack Non sei obbligato ad iscriverti e nemmeno ad inserire la tua mail, ma prenditi l'indirizzo della pagina di ritorno o dell'immagine postata, altrimenti non la ritrovi mai più.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this