Sign in to follow this  
guidino79

alice adsl 7mega preoccupante

Recommended Posts

io sono della provincia di Pisa e da qualche giorno ho lo stesso problema.

La connessione è molto ballerina. Ho una 4Mega con Tin.it.

Praticamente in certi orari è velocissima....in altri fa pena.

Bisogna telefonare e far aprire una pratica perché così non va bene....

e pensare che credevo fosse il router..

Posted Image

Se provo a riavviare il router, quindi rifacendo la connessione...ecco qua:

Posted Image

Share this post


Link to post
Share on other sites

io sono della provincia di Brescia (vicino alla città non disperso nei monti) da SpeedTest risulta Milano perchè si seleziona il server più vicino a dove ci si trova.

Ho già provato a spegnere a riaccendere il router (Alice Gate 2 plus Wi-Fi) ma nulla da fare.

Unica considerazione è che verso le 16:00 le prestazioni iniziano lentamente a calare per raggiungere lo schifo completo verso sera. La mattina successiva tutto funziona normalmente senza neanche spegnere e riaccenedere il router...mi puzza di programmato a tavolino...oggi se riesco chiamo telecom.

Share this post


Link to post
Share on other sites

secondo me è "normale" che faccia così.. la mattina presto c'è poca gente collegata e va "alla grande", il pomeriggio e ancora di più la sera c'è sempre più gente e andiamo tutti pian pianino.. per esempio adesso (13:49) ho 2500 in download e 370 in up.. e fino ad un'ora fa andava a 3900.. fra un'oretta se fa come al solito vado a 1000

Share this post


Link to post
Share on other sites

XY: sto cercando di scaricare una demo che pesa 1GB da 5 giorni e non ci riesco...oggi il dowload è partito alla grande (470KB/sec) dopo un minuto ha iniziato a perdere più o meno 1KB al secondo (ora siamo già a 320KB/sec sempre in discesa...questo indipendentemente dal server dove scarico..

se devo avere una connessione che fa schifo tanto vale fare quella più economica e non quella di mamma (di chi?!?) telecom.. mannaggia!!

Share this post


Link to post
Share on other sites

ho chiamato la telecom due giorni fa, è passato il tecnico. Dopo aver cercato di dire che la linea di casa mia fa schifo (possibile, ma solo dopo le 15 del pomeriggio?!) ha controllato un paio di valori sul suo supertelefono e ha detto che il problema è probabilmente della linea a causa di presenza di acqua in centralina (mah...sempre dalle 15 in poi?)

Share this post


Link to post
Share on other sites

Bella: proprio da aggiungere alle "perle".

Probabilmente con il termine "centralina" si riferiva al proprio cervello, che verso le 15, a causa di disordini post prandiali dovuti a cattiva o troppo abbondante alimentazione, gli si annacqua :P:p:p

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this