<!doctype html> <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><style id="rocket-critical-css">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</style><title>Selfie mortale al parco di Yosemite - Macitynet.it</title><link rel="preload" href="https://www.macitynet.it/wp-content/cache/min/1/d32691e2196da26324b077936adc07d6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" /><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#dd9221"><link rel="manifest" href="https://www.macitynet.it//pwa-manifest.json" /><link rel="apple-touch-icon" sizes="192x192" href="https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png"><meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png"><link rel="canonical" href="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Selfie mortale al parco di Yosemite - Macitynet.it" /><meta property="og:description" content="Ennesima tragedia causata dai selfie: una coppia cade nel vuoto nel Parco Yosemite dopo per un autoscatto." /><meta property="og:url" content="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" /><meta property="og:site_name" content="Macitynet.it" /><meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" /><meta property="article:author" content="https://www.facebook.com/riccardo.campaci" /><meta property="article:tag" content="Foto Digitale" /><meta property="article:section" content="Foto Digitale" /><meta property="article:published_time" content="2018-11-11T21:40:52+00:00" /><meta property="article:modified_time" content="2018-11-11T21:34:32+00:00" /><meta property="og:updated_time" content="2018-11-11T21:34:32+00:00" /><meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg" /><meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><meta property="og:image:alt" content="Coppia precipita e muore nel Parco Yosemite per un selfie" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ennesima tragedia causata dai selfie: una coppia cade nel vuoto nel Parco Yosemite dopo per un autoscatto." /><meta name="twitter:title" content="Selfie mortale al parco di Yosemite - Macitynet.it" /><meta name="twitter:site" content="@macitynet" /><meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg" /><meta name="twitter:creator" content="@RiccardoCampaci" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macitynet.it\/","sameAs":["https:\/\/www.facebook.com\/Macitynet.it\/","https:\/\/twitter.com\/macitynet"],"@id":"https:\/\/www.macitynet.it\/#organization","name":"Casa Editrice Macity Publishing srl","logo":""}</script> <link rel="amphtml" href="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/amp/" /><link rel='dns-prefetch' href='//static.mailerlite.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Selfie mortale al parco di Yosemite Feed dei commenti" href="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.macitynet.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.macitynet.it/?p=803660' /> <style type="text/css">div#toc_container{background:#fff;border:1px solid #fff}div#toc_container p.toc_title{color:#000}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script> <meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.macitynet.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/macprof/",
                                "name": "MacProf"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/macprof/foto-digitale/",
                                "name": "Foto Digitale"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/",
                                "name": "Selfie mortale al parco di Yosemite"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" /><link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" /><meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" /><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f69927}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f69927}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f69927}.tdm-btn-style1{background-color:#f69927}.tdm-btn-style2:before{border-color:#f69927}.tdm-btn-style2{color:#f69927}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f69927;-moz-box-shadow:0 2px 16px #f69927;box-shadow:0 2px 16px #f69927}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f69927;-moz-box-shadow:0 4px 26px #f69927;box-shadow:0 4px 26px #f69927}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f69927}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });</script> </head><body class="post-template-default single single-post postid-803660 single-format-standard selfie-mortale-al-parco-di-yosemite global-block-template-3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li><li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li><li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li><li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li><li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li><li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li><li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li></ul></li><li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li><li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li><li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li><li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li><li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li><li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li><li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li><li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li><li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li><li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li></ul></li><li id="menu-item-797814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-793770" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li><li id="menu-item-793772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li><li id="menu-item-793771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li><li id="menu-item-793769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li><li id="menu-item-793768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li><li id="menu-item-793767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li><li id="menu-item-793766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li><li id="menu-item-793765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li><li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li><li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li><li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li><li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li><li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li><li id="menu-item-232242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li></ul></li><li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li></ul></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-797820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li><li id="menu-item-797819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li><li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li><li id="menu-item-793773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li><li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li><li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li><li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li><li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li><li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li><li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li><li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li><li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li><li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li><li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li></ul></li><li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li></ul></li><li id="menu-item-797824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li><li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li><li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li></ul></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li><li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li><li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li><li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li><li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li><li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li><li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li><li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li><li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li><li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li></ul></li><li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li><li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li><li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li><li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li><li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li><li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li><li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li></ul></li><li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-798741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li><li id="menu-item-798742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li><li id="menu-item-798743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li><li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li><li id="menu-item-798746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li><li id="menu-item-798745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li><li id="menu-item-798747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li><li id="menu-item-798739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li></ul></li><li id="menu-item-797854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-797855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li><li id="menu-item-797857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li><li id="menu-item-797856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li><li id="menu-item-797858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li><li id="menu-item-797859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li><li id="menu-item-800288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-800236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li><li id="menu-item-800247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li><li id="menu-item-800316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li></ul></li></ul></li><li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li><li id="menu-item-797818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797818"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.macitynet.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-797835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-797835"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li><li id="menu-item-801427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-801427"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li><li id="menu-item-801426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-801426"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li><li id="menu-item-786087" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-786087"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li><li id="menu-item-786086" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-786086"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li><li id="menu-item-786083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-786083"><a href="https://www.macitynet.it/category/ios/iphonia/apple-watch/">Watch 4</a></li><li id="menu-item-743389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-743389"><a href="https://www.macitynet.it/tag/ios-12/">iOS 12</a></li><li id="menu-item-757848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757848"><a href="https://www.macitynet.it/tag/macos-10-14/">Mojave</a></li><li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.macitynet.it/"> <img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" /> <span class="td-visual-hidden">Macitynet.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5be8a41e24a6d_rand td_block_template_3"><div id='div-gpt-ad-1523785433719-0'></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/"> <img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/"> <img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" /> </a></div><div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-797818"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.macitynet.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in MacProf" class="entry-crumb" href="https://www.macitynet.it/category/macity/macprof/">MacProf</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Foto Digitale" class="entry-crumb" href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Selfie mortale al parco di Yosemite</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-803660" class="post-803660 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-digitale tag-foto-digitale" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li></ul><header class="td-post-title"><h1 class="entry-title">Selfie mortale al parco di Yosemite</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/riccardo/">Riccardo Campaci</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-11T22:40:52+00:00">11 Nov 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_2_5be8a41e41128" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fselfie-mortale-al-parco-di-yosemite%2F" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Selfie+mortale+al+parco+di+Yosemite&url=https%3A%2F%2Fwww.macitynet.it%2Fselfie-mortale-al-parco-di-yosemite%2F&via=Macitynet.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Selfie mortale al parco di Yosemite %0A%0A https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/&text=Selfie mortale al parco di Yosemite"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afc1f7fef4fbf7b2fffde0e6f3fef7b2f3feb2e2f3e0f1fdb2f6fbb2cbfde1f7fffbe6f7b4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bcfff3f1fbe6ebfcf7e6bcfbe6bde1f7fef4fbf7bffffde0e6f3fef7bff3febfe2f3e0f1fdbff6fbbfebfde1f7fffbe6f7bd"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5be8a41e41128"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-696x365.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-696x365.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-480x252.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" title="Coppia precipita e muore nel Parco Yosemite per un selfie" /></a></div> <strong><p>Ennesima tragedia causata dai selfie: una coppia cade nel vuoto nel Parco Yosemite dopo per un autoscatto.</p> </strong><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5be8a41e42ed8_rand td_block_template_3"><div id="div-gpt-ad-1497428167732-0"></div></div><p>Una coppia è tragicamente precipitata verso la morte mentre si scattava un selfie presso il Taft Point del Parco Yosemite negli USA. L&#8217;incidente è accaduto pochi giorni dopo che una foto di fidanzamento catturata dalla coppia nello stesso punto è diventata virale online.</p><p>L&#8217;Associated Press riporta che Vishnu Viswanath e Meenakshi Moorthy avevano montato il loro treppiede presso il belvedere panoramico e si stavano scattando un selfie quando sono scivolati nel vuoto, verso una caduta di circa 300 m.</p><p>Altri visitatori hanno scoperto il treppiede e la telecamera abbandonata sul posto la mattina successiva e hanno allertato le autorità, che hanno perlustrato il fondo della valle dall&#8217;alto con un binocolo ad alta potenza prima di individuare i corpi a circa 245 m.</p><p><a href="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2.jpeg"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2.jpeg" class="wp-image-803667 aligncenter size-full" height="500" title="Coppia precipita e muore nel Parco Yosemite per un selfie" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" width="750" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2.jpeg 750w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-480x320.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-696x464.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-630x420.jpeg 630w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img src="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2.jpeg" class="wp-image-803667 aligncenter size-full" height="500" title="Coppia precipita e muore nel Parco Yosemite per un selfie" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" width="750" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2.jpeg 750w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-480x320.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-696x464.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-2-630x420.jpeg 630w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></p><p>Moorthy si era sempre definita un &#8220;drogata di adrenalina&#8221; e spesso ha posato per &#8220;sfidare&#8221; la morte con scatti estremi su bordi di precipizi insieme a Viswanath, per raccogliere immagini poi pubblicate sui social e sui blog di viaggio, che hanno fatto guadagnare alla coppia migliaia di follower.</p><p>Un&#8217;altra coppia che ha camminato fino a Taft Point nello stesso giorno crede di aver catturato una foto di Moorthy pochi istanti prima della sua morte: una donna dai capelli rosa può essere vista sullo sfondo di un selfie di Sean Matteson.</p><p><a href="https://www.macitynet.it/wp-content/uploads/2018/11/download.jpg"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/11/download.jpg" class="wp-image-803668 aligncenter size-full" height="930" title="Coppia precipita e muore nel Parco Yosemite per un selfie" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" width="1257" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2018/11/download.jpg 1257w, https://www.macitynet.it/wp-content/uploads/2018/11/download-480x355.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/download-80x60.jpg 80w, https://www.macitynet.it/wp-content/uploads/2018/11/download-485x360.jpg 485w, https://www.macitynet.it/wp-content/uploads/2018/11/download-696x515.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/download-1068x790.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/download-568x420.jpg 568w" data-lazy-sizes="(max-width: 1257px) 100vw, 1257px" /><noscript><img src="https://www.macitynet.it/wp-content/uploads/2018/11/download.jpg" class="wp-image-803668 aligncenter size-full" height="930" title="Coppia precipita e muore nel Parco Yosemite per un selfie" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" width="1257" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/download.jpg 1257w, https://www.macitynet.it/wp-content/uploads/2018/11/download-480x355.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/download-80x60.jpg 80w, https://www.macitynet.it/wp-content/uploads/2018/11/download-485x360.jpg 485w, https://www.macitynet.it/wp-content/uploads/2018/11/download-696x515.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/download-1068x790.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/download-568x420.jpg 568w" sizes="(max-width: 1257px) 100vw, 1257px" /></noscript></a></p><p>&#8220;Era molto vicina al bordo, ma sembrava che si stesse divertendo&#8221;, <a href="https://www.apnews.com/66ddf499a0e9410ea5671f86746f009d" class="external" rel="nofollow">dice Matteson</a>. &#8220;Mi ha dato i brividi. Non ci sono ringhiere. Non sarei arrivato così vicino al bordo. Ma lei sembrava a suo agio. Non sembrava che fosse in pericolo o altro.&#8221;</p><p>La morte della coppia è giunta pochi giorni dopo che una foto di fidanzamento dallo stesso punto era diventata virale. Un <a href="https://www.macitynet.it/morire-di-selfie-nel-mondo-le-vittime-sono-piu-di-quante-pensiate/">recente studio</a> ha rilevato che ci sono stati almeno 259 decessi correlati al selfie in tutto il mondo dal 2011, e una delle principali cause di morte di selfie nel mondo sono proprio le cadute.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/foto-digitale/">Foto Digitale</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_uid_4_5be8a41e433b9" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fselfie-mortale-al-parco-di-yosemite%2F" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Selfie+mortale+al+parco+di+Yosemite&url=https%3A%2F%2Fwww.macitynet.it%2Fselfie-mortale-al-parco-di-yosemite%2F&via=Macitynet.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Selfie mortale al parco di Yosemite %0A%0A https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/&text=Selfie mortale al parco di Yosemite"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cba5939a909f93d69b998482979a93d6979ad68697849599d6929fd6af9985939b9f8293d09499928fcb9e82828685ccd9d9818181d89b97959f828f989382d89f82d985939a909f93db9b998482979a93db979adb8697849599db929fdb8f9985939b9f8293d9"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5be8a41e433b9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/intelligenza-artificiale-paura-lavoro/">Intelligenza artificiale, la paura è di perdere il posto di lavoro</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/riccardo/">Riccardo Campaci</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riccardo Campaci"></span><meta itemprop="datePublished" content="2018-11-11T22:40:52+00:00"><meta itemprop="dateModified" content="2018-11-11T22:34:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="Selfie mortale al parco di Yosemite"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/11/selfie.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span></footer></article><div class="td_block_wrap"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="td_block_wrap td_block_related_posts td_uid_5_5be8a41e464d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_5_5be8a41e464d5"><script>var block_td_uid_5_5be8a41e464d5 = new tdBlock();
block_td_uid_5_5be8a41e464d5.id = "td_uid_5_5be8a41e464d5";
block_td_uid_5_5be8a41e464d5.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5be8a41e464d5_rand","td_column_number":3,"live_filter_cur_post_id":803660,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5be8a41e464d5_rand","tdc_css_class_style":"td_uid_5_5be8a41e464d5_rand_style"}';
block_td_uid_5_5be8a41e464d5.td_column_number = "3";
block_td_uid_5_5be8a41e464d5.block_type = "td_block_related_posts";
block_td_uid_5_5be8a41e464d5.post_count = "9";
block_td_uid_5_5be8a41e464d5.found_posts = "2760";
block_td_uid_5_5be8a41e464d5.header_color = "";
block_td_uid_5_5be8a41e464d5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5be8a41e464d5.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_5_5be8a41e464d5);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5be8a41e50d36" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5be8a41e464d5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5be8a41e50d3c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5be8a41e464d5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5be8a41e464d5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/pixii/" rel="bookmark" class="td-image-wrap" title="Pixii, fotocamera a telemetro digitale che sfida Leica cercando un alleato nello smartphone"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/pixii-218x150.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/pixii-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/pixii-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pixii, ecco la fotocamera a telemetro digitale moderna che sfida Leica" title="Pixii, fotocamera a telemetro digitale che sfida Leica cercando un alleato nello smartphone" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/pixii/" rel="bookmark" title="Pixii, fotocamera a telemetro digitale che sfida Leica cercando un alleato nello smartphone">Pixii, fotocamera a telemetro digitale che sfida Leica cercando un alleato nello smartphone</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/canon-tour-2018/" rel="bookmark" class="td-image-wrap" title="Canon Tour da Catania a Milano per scoprire il sistema EOS R"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/canon00001-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/canon00001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/canon00001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Canon, un tour da Catania a Milano per scoprire il sistema EOS R" title="Canon Tour da Catania a Milano per scoprire il sistema EOS R" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/canon-tour-2018/" rel="bookmark" title="Canon Tour da Catania a Milano per scoprire il sistema EOS R">Canon Tour da Catania a Milano per scoprire il sistema EOS R</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/halide-iphone-xr/" rel="bookmark" class="td-image-wrap" title="L&#8217;app Halide aggiunge su iPhone XR la modalità ritratto per tutti i soggetti"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/halide-e1496263465369-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/halide-e1496263465369-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/halide-e1496263465369-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Halide Cam, l&#8217;applicazione fotografica iOS si aggiorna per iPhone XS" title="L&#8217;app Halide aggiunge su iPhone XR la modalità ritratto per tutti i soggetti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/halide-iphone-xr/" rel="bookmark" title="L&#8217;app Halide aggiunge su iPhone XR la modalità ritratto per tutti i soggetti">L&#8217;app Halide aggiunge su iPhone XR la modalità ritratto per tutti i soggetti</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/modalita-ritratto-iphone-xs/" rel="bookmark" class="td-image-wrap" title="Apple mostra le foto meraviglie di iPhone XS, Modalità Ritratto eccelle non solo con i volti"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/iphonexs-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/iphonexs-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/iphonexs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foto iPhone XS, la modalità Ritratto eccelle anche in altri contesti" title="Apple mostra le foto meraviglie di iPhone XS, Modalità Ritratto eccelle non solo con i volti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/modalita-ritratto-iphone-xs/" rel="bookmark" title="Apple mostra le foto meraviglie di iPhone XS, Modalità Ritratto eccelle non solo con i volti">Apple mostra le foto meraviglie di iPhone XS, Modalità Ritratto eccelle non solo con i volti</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/luminar-sky-enhancer-gratuito/" rel="bookmark" class="td-image-wrap" title="Luminar per Mac e Windows guadagna lo Sky Enhancer con AI nell&#8217;aggiornamento gratuito"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/luminar00001-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/luminar00001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/luminar00001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luminar guadagna lo Sky Enhancer con AI nell&#8217;aggiornamento gratuito" title="Luminar per Mac e Windows guadagna lo Sky Enhancer con AI nell&#8217;aggiornamento gratuito" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/luminar-sky-enhancer-gratuito/" rel="bookmark" title="Luminar per Mac e Windows guadagna lo Sky Enhancer con AI nell&#8217;aggiornamento gratuito">Luminar per Mac e Windows guadagna lo Sky Enhancer con AI nell&#8217;aggiornamento gratuito</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/sony-hx99-compatta-super-zoom-28x-parola-chiave-versatilita/" rel="bookmark" class="td-image-wrap" title="Sony HX99, compatta super-zoom 28X. Parola chiave: versatilità"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/sonyhx9900001-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/sonyhx9900001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/sonyhx9900001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sony HX99" title="Sony HX99, compatta super-zoom 28X. Parola chiave: versatilità" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/sony-hx99-compatta-super-zoom-28x-parola-chiave-versatilita/" rel="bookmark" title="Sony HX99, compatta super-zoom 28X. Parola chiave: versatilità">Sony HX99, compatta super-zoom 28X. Parola chiave: versatilità</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/huawei-mate-2-prime-foto-con-la-tripla-fotocamera/" rel="bookmark" class="td-image-wrap" title="Huawei Mate 20 Pro, prime foto con la tripla fotocamera"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/10/huawei-mate-20-pro.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Huawei Mate 20 Pro, unboxing e primi scatti fotografici con il terminale" title="Huawei Mate 20 Pro, prime foto con la tripla fotocamera" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/huawei-mate-2-prime-foto-con-la-tripla-fotocamera/" rel="bookmark" title="Huawei Mate 20 Pro, prime foto con la tripla fotocamera">Huawei Mate 20 Pro, prime foto con la tripla fotocamera</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/digitizing-box-kodak/" rel="bookmark" class="td-image-wrap" title="Con il Digitizing Box Kodak vuole digitalizzare tutti i vostri ricordi analogici"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/18kdk-press-3-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/18kdk-press-3-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/18kdk-press-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Con il Digitizing Box Kodak vuole digitalizzare tutti i vostri ricordi analogici" title="Con il Digitizing Box Kodak vuole digitalizzare tutti i vostri ricordi analogici" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/digitizing-box-kodak/" rel="bookmark" title="Con il Digitizing Box Kodak vuole digitalizzare tutti i vostri ricordi analogici">Con il Digitizing Box Kodak vuole digitalizzare tutti i vostri ricordi analogici</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.macitynet.it/fotocamera-google-pixel-3/" rel="bookmark" class="td-image-wrap" title="La fotocamera di Google Pixel 3 è il trionfo dell&#8217;intelligenza artificiale"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/pixel-3-camera-5-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/pixel-3-camera-5-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/pixel-3-camera-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La fotocamera di Google Pixel 3 è il trionfo dell&#8217;intelligenza artificiale" title="La fotocamera di Google Pixel 3 è il trionfo dell&#8217;intelligenza artificiale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/fotocamera-google-pixel-3/" rel="bookmark" title="La fotocamera di Google Pixel 3 è il trionfo dell&#8217;intelligenza artificiale">La fotocamera di Google Pixel 3 è il trionfo dell&#8217;intelligenza artificiale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5be8a41e464d5" data-td_block_id="td_uid_5_5be8a41e464d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5be8a41e464d5" data-td_block_id="td_uid_5_5be8a41e464d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5be8a41e57b3a_rand td_block_template_3"><div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5be8a41e5828a_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5be8a41e5828a"><script>var block_td_uid_9_5be8a41e5828a = new tdBlock();
block_td_uid_9_5be8a41e5828a.id = "td_uid_9_5be8a41e5828a";
block_td_uid_9_5be8a41e5828a.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5be8a41e5828a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5be8a41e5828a_rand","tdc_css_class_style":"td_uid_9_5be8a41e5828a_rand_style"}';
block_td_uid_9_5be8a41e5828a.td_column_number = "1";
block_td_uid_9_5be8a41e5828a.block_type = "td_block_7";
block_td_uid_9_5be8a41e5828a.post_count = "6";
block_td_uid_9_5be8a41e5828a.found_posts = "127110";
block_td_uid_9_5be8a41e5828a.header_color = "#";
block_td_uid_9_5be8a41e5828a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5be8a41e5828a.max_num_pages = "21185";
tdBlocksArray.push(block_td_uid_9_5be8a41e5828a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5be8a41e5828a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="bookmark" class="td-image-wrap" title="Selfie mortale al parco di Yosemite"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/selfie-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/selfie-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Coppia precipita e muore nel Parco Yosemite per un selfie" title="Selfie mortale al parco di Yosemite" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/selfie-mortale-al-parco-di-yosemite/" rel="bookmark" title="Selfie mortale al parco di Yosemite">Selfie mortale al parco di Yosemite</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T22:40:52+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/intelligenza-artificiale-paura-lavoro/" rel="bookmark" class="td-image-wrap" title="Intelligenza artificiale, la paura è di perdere il posto di lavoro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/robotrubanolavoro00003-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/robotrubanolavoro00003-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/robotrubanolavoro00003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Intelligenza artificiale, la paura è di perdere il posto di lavoro" title="Intelligenza artificiale, la paura è di perdere il posto di lavoro" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/intelligenza-artificiale-paura-lavoro/" rel="bookmark" title="Intelligenza artificiale, la paura è di perdere il posto di lavoro">Intelligenza artificiale, la paura è di perdere il posto di lavoro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T21:30:42+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-offerte-hi-tech-per-la-festa-dei-single-raccolte-per-voi/" rel="bookmark" class="td-image-wrap" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/1111-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/1111-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/1111-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-offerte-hi-tech-per-la-festa-dei-single-raccolte-per-voi/" rel="bookmark" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi">Le migliori offerte hi-tech per la Festa dei Single raccolte per voi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T20:29:56+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/nei-mac-mini-e-macbook-air-2018-due-uscite-audio-indipendenti/" rel="bookmark" class="td-image-wrap" title="Nei Mac mini e MacBook Air 2018 due uscite audio indipendenti"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/11/iconaspeaker.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="icona speaker" title="Nei Mac mini e MacBook Air 2018 due uscite audio indipendenti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nei-mac-mini-e-macbook-air-2018-due-uscite-audio-indipendenti/" rel="bookmark" title="Nei Mac mini e MacBook Air 2018 due uscite audio indipendenti">Nei Mac mini e MacBook Air 2018 due uscite audio indipendenti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T19:45:12+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/caricatore-da-viaggio-con-usb-c-per-ricarica-veloce-sconto-2699-euro/" rel="bookmark" class="td-image-wrap" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/caricatore-da-viaggio-con-usb-c-per-ricarica-veloce-sconto-2699-euro/" rel="bookmark" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro">Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T18:59:01+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/a-scuola-di-chirurgia-con-la-realta-aumentata-e-un-mac-il-progetto-di-fundamental-vr/" rel="bookmark" class="td-image-wrap" title="A scuola di chirurgia con la realtà aumentata e un Mac: il progetto di Fundamental VR"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-480x340.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-696x493.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-1068x756.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery-593x420.jpg 593w, https://www.macitynet.it/wp-content/uploads/2018/11/fundamental-vr-surgery.jpg 1300w" sizes="(max-width: 100px) 100vw, 100px" alt="A scuola di chirurgia con la realtà aumentata e un Mac: il progetto di Fundamental VR" title="A scuola di chirurgia con la realtà aumentata e un Mac: il progetto di Fundamental VR" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/a-scuola-di-chirurgia-con-la-realta-aumentata-e-un-mac-il-progetto-di-fundamental-vr/" rel="bookmark" title="A scuola di chirurgia con la realtà aumentata e un Mac: il progetto di Fundamental VR">A scuola di chirurgia con la realtà aumentata e un Mac: il progetto di Fundamental VR</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T18:29:16+00:00">11 Nov 2018</time></span></div></div></div></div></div></div><aside class="td_block_template_3 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="https://amzn.to/2IZYIRM" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-795910" title="amazonofferteamazon" src="https://www.macitynet.it/wp-content/uploads/2018/10/amazonofferteamazon.jpg" alt="amazonofferteamazon" width="300" height="50" /></a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5be8a41f4d1fd_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5be8a41f4d1fd"><script>var block_td_uid_10_5be8a41f4d1fd = new tdBlock();
block_td_uid_10_5be8a41f4d1fd.id = "td_uid_10_5be8a41f4d1fd";
block_td_uid_10_5be8a41f4d1fd.atts = '{"custom_title":"Offerte","custom_url":"https:\/\/www.macitynet.it\/category\/offerte","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21279","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5be8a41f4d1fd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5be8a41f4d1fd_rand","tdc_css_class_style":"td_uid_10_5be8a41f4d1fd_rand_style"}';
block_td_uid_10_5be8a41f4d1fd.td_column_number = "1";
block_td_uid_10_5be8a41f4d1fd.block_type = "td_block_7";
block_td_uid_10_5be8a41f4d1fd.post_count = "5";
block_td_uid_10_5be8a41f4d1fd.found_posts = "11169";
block_td_uid_10_5be8a41f4d1fd.header_color = "#";
block_td_uid_10_5be8a41f4d1fd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5be8a41f4d1fd.max_num_pages = "2234";
tdBlocksArray.push(block_td_uid_10_5be8a41f4d1fd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/offerte" class="td-pulldown-size">Offerte</a></h4></div><div id=td_uid_10_5be8a41f4d1fd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-offerte-hi-tech-per-la-festa-dei-single-raccolte-per-voi/" rel="bookmark" class="td-image-wrap" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/1111-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/1111-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/1111-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-offerte-hi-tech-per-la-festa-dei-single-raccolte-per-voi/" rel="bookmark" title="Le migliori offerte hi-tech per la Festa dei Single raccolte per voi">Le migliori offerte hi-tech per la Festa dei Single raccolte per voi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T20:29:56+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/caricatore-da-viaggio-con-usb-c-per-ricarica-veloce-sconto-2699-euro/" rel="bookmark" class="td-image-wrap" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/inateck00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/caricatore-da-viaggio-con-usb-c-per-ricarica-veloce-sconto-2699-euro/" rel="bookmark" title="Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro">Caricatore da viaggio con USB-C per ricarica veloce: sconto 26,99 euro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T18:59:01+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/astuccio-per-macbook-pro-e-ipad-pro-funge-anche-da-stand-solo-1019-euro/" rel="bookmark" class="td-image-wrap" title="Astuccio per MacBook Pro e iPad Pro, fa anche da stand: solo 10,19 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/borsa00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/borsa00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/borsa00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Astuccio per MacBook Pro e iPad Pro, funge anche da stand: solo 10,19 euro" title="Astuccio per MacBook Pro e iPad Pro, fa anche da stand: solo 10,19 euro" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/astuccio-per-macbook-pro-e-ipad-pro-funge-anche-da-stand-solo-1019-euro/" rel="bookmark" title="Astuccio per MacBook Pro e iPad Pro, fa anche da stand: solo 10,19 euro">Astuccio per MacBook Pro e iPad Pro, fa anche da stand: solo 10,19 euro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T15:55:40+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/giornata-dei-single-i-12-sconti-piu-ghiotti-di-sempre-su-xiaomi-e-oneplus/" rel="bookmark" class="td-image-wrap" title="Le 12 offerte migliori di sempre su Xiaomi e OnePlus: solo per 24 ore"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/schermata-2018-11-11-alle-10-26-33-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/schermata-2018-11-11-alle-10-26-33-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/schermata-2018-11-11-alle-10-26-33-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Giornata dei single, i 12 sconti più ghiotti di sempre su Xiaomi e OnePlus" title="Le 12 offerte migliori di sempre su Xiaomi e OnePlus: solo per 24 ore" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/giornata-dei-single-i-12-sconti-piu-ghiotti-di-sempre-su-xiaomi-e-oneplus/" rel="bookmark" title="Le 12 offerte migliori di sempre su Xiaomi e OnePlus: solo per 24 ore">Le 12 offerte migliori di sempre su Xiaomi e OnePlus: solo per 24 ore</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T14:30:33+00:00">11 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/dji-mavic-2/" rel="bookmark" class="td-image-wrap" title="DJI Mavic 2 Zoom a 880 euro: non è uno scherzo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/dji-mavic-2-zoom-high-res-leak-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/dji-mavic-2-zoom-high-res-leak-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/dji-mavic-2-zoom-high-res-leak-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="DJI Mavic 2 Zoom a 880 euro: non è uno schermo" title="DJI Mavic 2 Zoom a 880 euro: non è uno scherzo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/dji-mavic-2/" rel="bookmark" title="DJI Mavic 2 Zoom a 880 euro: non è uno scherzo">DJI Mavic 2 Zoom a 880 euro: non è uno scherzo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T11:59:30+00:00">11 Nov 2018</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5be8a41f77e0a_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5be8a41f77e0a"><script>var block_td_uid_11_5be8a41f77e0a = new tdBlock();
block_td_uid_11_5be8a41f77e0a.id = "td_uid_11_5be8a41f77e0a";
block_td_uid_11_5be8a41f77e0a.atts = '{"custom_title":"Recensioni","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"26","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5be8a41f77e0a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5be8a41f77e0a_rand","tdc_css_class_style":"td_uid_11_5be8a41f77e0a_rand_style"}';
block_td_uid_11_5be8a41f77e0a.td_column_number = "1";
block_td_uid_11_5be8a41f77e0a.block_type = "td_block_7";
block_td_uid_11_5be8a41f77e0a.post_count = "5";
block_td_uid_11_5be8a41f77e0a.found_posts = "2553";
block_td_uid_11_5be8a41f77e0a.header_color = "#";
block_td_uid_11_5be8a41f77e0a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5be8a41f77e0a.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_11_5be8a41f77e0a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recensioni</span></h4></div><div id=td_uid_11_5be8a41f77e0a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-eve-thermo/" rel="bookmark" class="td-image-wrap" title="Recensione Eve Thermo, valvola termostatica indipendente Homekit per iPhone e Apple Watch"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/evethermoicona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/evethermoicona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/evethermoicona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Eve Thermo, valvola termostatica indipendente Homekit per iPhone e Apple Watch" title="Recensione Eve Thermo, valvola termostatica indipendente Homekit per iPhone e Apple Watch" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-eve-thermo/" rel="bookmark" title="Recensione Eve Thermo, valvola termostatica indipendente Homekit per iPhone e Apple Watch">Recensione Eve Thermo, valvola termostatica indipendente Homekit per iPhone e Apple Watch</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T19:11:31+00:00">10 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-honeywell-liryc-t6r-termostato-homekit-smart-multipiattaforma/" rel="bookmark" class="td-image-wrap" title="Recensione Honeywell Lyric T6R termostato Homekit e smart multipiattaforma"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/10/IMG_1178honeywellt6R-e1541866379309-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/10/IMG_1178honeywellt6R-e1541866379309-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2016/10/IMG_1178honeywellt6R-e1541866379309-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recensione Honeywell Lyric T6R termostato Homekit e smart multipiattaforma" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-honeywell-liryc-t6r-termostato-homekit-smart-multipiattaforma/" rel="bookmark" title="Recensione Honeywell Lyric T6R termostato Homekit e smart multipiattaforma">Recensione Honeywell Lyric T6R termostato Homekit e smart multipiattaforma</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T16:59:14+00:00">10 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-happy-hacking-keyboard-professional-2-la-tastiera-molto-alternativa/" rel="bookmark" class="td-image-wrap" title="Recensione Happy Hacking Keyboard Professional 2, la tastiera (molto) alternativa"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/11/happy-hacking-keyboard-professional-2.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Happy Hacking Keyboard Professional 2, la tastiera (molto) alternativa" title="Recensione Happy Hacking Keyboard Professional 2, la tastiera (molto) alternativa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-happy-hacking-keyboard-professional-2-la-tastiera-molto-alternativa/" rel="bookmark" title="Recensione Happy Hacking Keyboard Professional 2, la tastiera (molto) alternativa">Recensione Happy Hacking Keyboard Professional 2, la tastiera (molto) alternativa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T14:14:13+00:00">10 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-bici-elettrica-fiido-d2-cambiano-le-ruote-ma-la-sostanza-e-sempre-ottima/" rel="bookmark" class="td-image-wrap" title="Recensione bici elettrica Fiido D2: cambiano le ruote, ma la sostanza è sempre ottima"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/fiido-d21-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/fiido-d21-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/fiido-d21-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione bici elettrica Fiido D2: cambiano le ruote, ma la sostanza è sempre ottima" title="Recensione bici elettrica Fiido D2: cambiano le ruote, ma la sostanza è sempre ottima" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-bici-elettrica-fiido-d2-cambiano-le-ruote-ma-la-sostanza-e-sempre-ottima/" rel="bookmark" title="Recensione bici elettrica Fiido D2: cambiano le ruote, ma la sostanza è sempre ottima">Recensione bici elettrica Fiido D2: cambiano le ruote, ma la sostanza è sempre ottima</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T19:24:46+00:00">9 Nov 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-netgear-orbi/" rel="bookmark" class="td-image-wrap" title="Recensione Netgear Orbi e Orbi RBR20,  il sistema mesh che garantisce copertura WiFI senza compromessi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/11/orbi-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Netgear Orbi,  ilsistema per reti mesh che garantisce copertura WiFI senza compromessi" title="Recensione Netgear Orbi e Orbi RBR20,  il sistema mesh che garantisce copertura WiFI senza compromessi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-netgear-orbi/" rel="bookmark" title="Recensione Netgear Orbi e Orbi RBR20,  il sistema mesh che garantisce copertura WiFI senza compromessi">Recensione Netgear Orbi e Orbi RBR20, il sistema mesh che garantisce copertura WiFI senza compromessi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T10:34:35+00:00">9 Nov 2018</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5be8a41f86195_rand td_block_template_3"><div id="div-gpt-ad-1497428227772-0"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5be8a41f863a4_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5be8a41f863a4"><script>var block_td_uid_13_5be8a41f863a4 = new tdBlock();
block_td_uid_13_5be8a41f863a4.id = "td_uid_13_5be8a41f863a4";
block_td_uid_13_5be8a41f863a4.atts = '{"custom_title":"iGuida","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5be8a41f863a4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5be8a41f863a4_rand","tdc_css_class_style":"td_uid_13_5be8a41f863a4_rand_style"}';
block_td_uid_13_5be8a41f863a4.td_column_number = "1";
block_td_uid_13_5be8a41f863a4.block_type = "td_block_7";
block_td_uid_13_5be8a41f863a4.post_count = "5";
block_td_uid_13_5be8a41f863a4.found_posts = "137";
block_td_uid_13_5be8a41f863a4.header_color = "#";
block_td_uid_13_5be8a41f863a4.ajax_pagination_infinite_stop = "";
block_td_uid_13_5be8a41f863a4.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_13_5be8a41f863a4);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">iGuida</span></h4></div><div id=td_uid_13_5be8a41f863a4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-termostati-smart-la-vostra-casa-guida-acquisto-macitynet/" rel="bookmark" class="td-image-wrap" title="I migliori termostati smart per la vostra casa &#8211; Guida Acquisto Macitynet"><img width="100" height="62" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/11/termostatismart.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/11/termostatismart.jpg 700w, https://www.macitynet.it/wp-content/uploads/2016/11/termostatismart-480x296.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I migliori termostati smart per la vostra casa &#8211; Guida Acquisto Macitynet" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-termostati-smart-la-vostra-casa-guida-acquisto-macitynet/" rel="bookmark" title="I migliori termostati smart per la vostra casa &#8211; Guida Acquisto Macitynet">I migliori termostati smart per la vostra casa &#8211; Guida Acquisto Macitynet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T06:29:03+00:00">25 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/guida-alle-valvole-termostatiche-smart-comfort-massimo-risparmio/" rel="bookmark" class="td-image-wrap" title="Le migliori valvole termostatiche smart per comfort e massimo risparmio"><img width="100" height="60" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/12/valvoletermostatiche.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/12/valvoletermostatiche.jpg 1200w, https://www.macitynet.it/wp-content/uploads/2017/12/valvoletermostatiche-480x288.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le migliori valvole termostatiche smart per comfort e massimo risparmio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/guida-alle-valvole-termostatiche-smart-comfort-massimo-risparmio/" rel="bookmark" title="Le migliori valvole termostatiche smart per comfort e massimo risparmio">Le migliori valvole termostatiche smart per comfort e massimo risparmio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T16:59:26+00:00">24 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/bilance-smart/" rel="bookmark" class="td-image-wrap" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori bilance Smart compatibili con smartphone e fitness tracker" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/bilance-smart/" rel="bookmark" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker">Le migliori bilance Smart compatibili con smartphone e fitness tracker</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T22:59:10+00:00">16 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-dieci-libri-apple-steve-jobs/" rel="bookmark" class="td-image-wrap" title="I migliori dieci libri (più uno) su Apple e Steve Jobs"><img width="89" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/10/LibriJobsMauro.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/10/LibriJobsMauro.jpg 740w, https://www.macitynet.it/wp-content/uploads/2016/10/LibriJobsMauro-480x376.jpg 480w" sizes="(max-width: 89px) 100vw, 89px" alt="Libri su Steve Jobs" title="I migliori dieci libri (più uno) su Apple e Steve Jobs" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-dieci-libri-apple-steve-jobs/" rel="bookmark" title="I migliori dieci libri (più uno) su Apple e Steve Jobs">I migliori dieci libri (più uno) su Apple e Steve Jobs</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T13:59:24+00:00">5 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" class="td-image-wrap" title="Le migliori telecamere Homekit da integrare in Casa con Apple"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori telecamere Homekit da integrare in Casa con Apple" title="Le migliori telecamere Homekit da integrare in Casa con Apple" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" title="Le migliori telecamere Homekit da integrare in Casa con Apple">Le migliori telecamere Homekit da integrare in Casa con Apple</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T08:46:07+00:00">5 Ott 2018</time></span></div></div></div></div></div></div><aside class="td_block_template_3 widget widget_mailerlite_widget"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5be8a41f8d5f6_rand td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici e aggiungi un Like:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,690</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Macitynet.it/" target="_blank" class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">96,140</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/macitynet" target="_blank" class="external" rel="nofollow">Segui</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_15_5be8a41f8dc8e_rand td_block_template_3"><div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'></div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5be8a41f8de97_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5be8a41f8de97"><script>var block_td_uid_16_5be8a41f8de97 = new tdBlock();
block_td_uid_16_5be8a41f8de97.id = "td_uid_16_5be8a41f8de97";
block_td_uid_16_5be8a41f8de97.atts = '{"custom_title":"Ancora in primo piano","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5be8a41f8de97_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5be8a41f8de97_rand","tdc_css_class_style":"td_uid_16_5be8a41f8de97_rand_style"}';
block_td_uid_16_5be8a41f8de97.td_column_number = "1";
block_td_uid_16_5be8a41f8de97.block_type = "td_block_7";
block_td_uid_16_5be8a41f8de97.post_count = "5";
block_td_uid_16_5be8a41f8de97.found_posts = "786";
block_td_uid_16_5be8a41f8de97.header_color = "";
block_td_uid_16_5be8a41f8de97.ajax_pagination_infinite_stop = "";
block_td_uid_16_5be8a41f8de97.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_16_5be8a41f8de97);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora in primo piano</span></h4></div><div id=td_uid_16_5be8a41f8de97 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/mac-mini-2018/" rel="bookmark" class="td-image-wrap" title="Mac Mini 2018, tutti dettagli del nuovo piccolo Apple"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/mac-mini-20181-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/mac-mini-20181-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/mac-mini-20181-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mac mini 2018, da brutto anatroccolo a cigno?" title="Mac Mini 2018, tutti dettagli del nuovo piccolo Apple" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/mac-mini-2018/" rel="bookmark" title="Mac Mini 2018, tutti dettagli del nuovo piccolo Apple">Mac Mini 2018, tutti dettagli del nuovo piccolo Apple</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T23:45:13+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/ipad-pro-11-e-129-pollici-il-nostro-primo-contatto/" rel="bookmark" class="td-image-wrap" title="iPad Pro 11 e 12,9 pollici, il nostro primo contatto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson13-e1540934414946-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson13-e1540934414946-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson13-e1540934414946-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hands on Mac Book Air 2018: i dettagli del MacBook per tutti" title="iPad Pro 11 e 12,9 pollici, il nostro primo contatto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ipad-pro-11-e-129-pollici-il-nostro-primo-contatto/" rel="bookmark" title="iPad Pro 11 e 12,9 pollici, il nostro primo contatto">iPad Pro 11 e 12,9 pollici, il nostro primo contatto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T22:30:03+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/ipad-pro-2018/" rel="bookmark" class="td-image-wrap" title="iPad Pro 2018, tutto in un solo articolo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-creative-sketch-10302018-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-creative-sketch-10302018-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-creative-sketch-10302018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPad Pro 2018, tutto quel che vi serve sapere" title="iPad Pro 2018, tutto in un solo articolo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ipad-pro-2018/" rel="bookmark" title="iPad Pro 2018, tutto in un solo articolo">iPad Pro 2018, tutto in un solo articolo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T15:48:54+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/nuovo-ipad-pro-2018/" rel="bookmark" class="td-image-wrap" title="Ecco i nuovi iPad Pro 2018, tutto schermo con Face ID e USB Type-C"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-480x337.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-696x488.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/10/ipad-pro-201812-599x420.jpg 599w" sizes="(max-width: 100px) 100vw, 100px" alt="Ecco i nuovi iPad Pro 2018, tutto schermo con Face ID e USB Type-C" title="Ecco i nuovi iPad Pro 2018, tutto schermo con Face ID e USB Type-C" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuovo-ipad-pro-2018/" rel="bookmark" title="Ecco i nuovi iPad Pro 2018, tutto schermo con Face ID e USB Type-C">Ecco i nuovi iPad Pro 2018, tutto schermo con Face ID e USB Type-C</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T15:46:32+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/nuova-apple-pencil-2018/" rel="bookmark" class="td-image-wrap" title="Ecco la nuova Apple Pencil 2018, magnetica e con ricarica wireless"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/pencil-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/pencil-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/pencil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="In arrivo la nuova Apple Pencil 2018, magnetica e con ricarica wireless" title="Ecco la nuova Apple Pencil 2018, magnetica e con ricarica wireless" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuova-apple-pencil-2018/" rel="bookmark" title="Ecco la nuova Apple Pencil 2018, magnetica e con ricarica wireless">Ecco la nuova Apple Pencil 2018, magnetica e con ricarica wireless</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T15:24:38+00:00">30 Ott 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5be8a41f95d66_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5be8a41f95d66"><script>var block_td_uid_17_5be8a41f95d66 = new tdBlock();
block_td_uid_17_5be8a41f95d66.id = "td_uid_17_5be8a41f95d66";
block_td_uid_17_5be8a41f95d66.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5be8a41f95d66_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5be8a41f95d66_rand","tdc_css_class_style":"td_uid_17_5be8a41f95d66_rand_style"}';
block_td_uid_17_5be8a41f95d66.td_column_number = "1";
block_td_uid_17_5be8a41f95d66.block_type = "td_block_7";
block_td_uid_17_5be8a41f95d66.post_count = "5";
block_td_uid_17_5be8a41f95d66.found_posts = "786";
block_td_uid_17_5be8a41f95d66.header_color = "";
block_td_uid_17_5be8a41f95d66.ajax_pagination_infinite_stop = "";
block_td_uid_17_5be8a41f95d66.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_17_5be8a41f95d66);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_17_5be8a41f95d66 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/nuovo-macbook-air-2018/" rel="bookmark" class="td-image-wrap" title="Apple presenta il nuovo Macbook Air 2018 con Retina Display"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/schermata-2018-10-30-alle-15-23-24-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/schermata-2018-10-30-alle-15-23-24-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/schermata-2018-10-30-alle-15-23-24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple presenta il nuovo Macbook Air 2018 con Retina Display" title="Apple presenta il nuovo Macbook Air 2018 con Retina Display" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuovo-macbook-air-2018/" rel="bookmark" title="Apple presenta il nuovo Macbook Air 2018 con Retina Display">Apple presenta il nuovo Macbook Air 2018 con Retina Display</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T15:12:16+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/mac-mini-2018-e-macbook-air-2018-primo-test/" rel="bookmark" class="td-image-wrap" title="Mac mini 2018 e MacBook Air 2018: li abbiamo provati e ci hanno convinto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson6-e1540933187497-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson6-e1540933187497-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/30ottobrehandson6-e1540933187497-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hands on Mac Book Air 2018: i dettagli del MacBook per tutti" title="Mac mini 2018 e MacBook Air 2018: li abbiamo provati e ci hanno convinto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/mac-mini-2018-e-macbook-air-2018-primo-test/" rel="bookmark" title="Mac mini 2018 e MacBook Air 2018: li abbiamo provati e ci hanno convinto">Mac mini 2018 e MacBook Air 2018: li abbiamo provati e ci hanno convinto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T14:00:04+00:00">30 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-iphone-xr/" rel="bookmark" class="td-image-wrap" title="Recensione iPhone XR: schermo, fotografie, prestazioni ed ergonomia alla prova"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/iphonexricona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/iphonexricona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/iphonexricona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unboxing iPhone XR italiano e prime impressioni d&#8217;uso" title="Recensione iPhone XR: schermo, fotografie, prestazioni ed ergonomia alla prova" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-iphone-xr/" rel="bookmark" title="Recensione iPhone XR: schermo, fotografie, prestazioni ed ergonomia alla prova">Recensione iPhone XR: schermo, fotografie, prestazioni ed ergonomia alla prova</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T07:44:09+00:00">26 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/telefonare-con-iphone-cinque-trucchi/" rel="bookmark" class="td-image-wrap" title="Telefonare con iPhone, sei cose che (probabilmente) non sapevate"><img width="89" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/01/ChiamateIphone.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/01/ChiamateIphone.jpg 740w, https://www.macitynet.it/wp-content/uploads/2018/01/ChiamateIphone-480x376.jpg 480w" sizes="(max-width: 89px) 100vw, 89px" alt="Chiamate con IHone" title="Telefonare con iPhone, sei cose che (probabilmente) non sapevate" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/telefonare-con-iphone-cinque-trucchi/" rel="bookmark" title="Telefonare con iPhone, sei cose che (probabilmente) non sapevate">Telefonare con iPhone, sei cose che (probabilmente) non sapevate</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T12:29:19+00:00">20 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/ripristinare-iphone/" rel="bookmark" class="td-image-wrap" title="Come ripristinare iPhone, tutti i modi possibili"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-480x338.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-696x491.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-1068x753.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone-596x420.jpg 596w, https://www.macitynet.it/wp-content/uploads/2018/05/ripristinareiphone.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="ripristinare iPhone" title="Come ripristinare iPhone, tutti i modi possibili" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ripristinare-iphone/" rel="bookmark" title="Come ripristinare iPhone, tutti i modi possibili">Come ripristinare iPhone, tutti i modi possibili</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-13T21:44:37+00:00">13 Ott 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5be8a41f9dbea_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5be8a41f9dbea"><script>var block_td_uid_18_5be8a41f9dbea = new tdBlock();
block_td_uid_18_5be8a41f9dbea.id = "td_uid_18_5be8a41f9dbea";
block_td_uid_18_5be8a41f9dbea.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5be8a41f9dbea_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5be8a41f9dbea_rand","tdc_css_class_style":"td_uid_18_5be8a41f9dbea_rand_style"}';
block_td_uid_18_5be8a41f9dbea.td_column_number = "1";
block_td_uid_18_5be8a41f9dbea.block_type = "td_block_7";
block_td_uid_18_5be8a41f9dbea.post_count = "5";
block_td_uid_18_5be8a41f9dbea.found_posts = "786";
block_td_uid_18_5be8a41f9dbea.header_color = "";
block_td_uid_18_5be8a41f9dbea.ajax_pagination_infinite_stop = "";
block_td_uid_18_5be8a41f9dbea.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_18_5be8a41f9dbea);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_18_5be8a41f9dbea class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/icloud-tutto-quel-che-vi-serve-sapere/" rel="bookmark" class="td-image-wrap" title="Come funziona iCloud, tutto in un solo articolo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/10/icloud-come-funziona.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="iCloud, tutto quel che vi serve sapere" title="Come funziona iCloud, tutto in un solo articolo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/icloud-tutto-quel-che-vi-serve-sapere/" rel="bookmark" title="Come funziona iCloud, tutto in un solo articolo">Come funziona iCloud, tutto in un solo articolo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T23:44:21+00:00">5 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-apple-watch-lte/" rel="bookmark" class="td-image-wrap" title="Recensione Apple Watch LTE, a chi serve lo smartwatch con rete cellulare?"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/apple-watch-cellulare-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/apple-watch-cellulare-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/apple-watch-cellulare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple Watch LTE" title="Recensione Apple Watch LTE, a chi serve lo smartwatch con rete cellulare?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-apple-watch-lte/" rel="bookmark" title="Recensione Apple Watch LTE, a chi serve lo smartwatch con rete cellulare?">Recensione Apple Watch LTE, a chi serve lo smartwatch con rete cellulare?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-02T17:54:40+00:00">2 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/macos-10-14/" rel="bookmark" class="td-image-wrap" title="Tutte le novità di macOS 10.14 Mojave e perché aggiornare il vostro Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/macosmojave-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/macosmojave-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/macosmojave-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tutto le novità di macOS 10.14 Mojave e perché aggiornare il vostro Mac" title="Tutte le novità di macOS 10.14 Mojave e perché aggiornare il vostro Mac" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/macos-10-14/" rel="bookmark" title="Tutte le novità di macOS 10.14 Mojave e perché aggiornare il vostro Mac">Tutte le novità di macOS 10.14 Mojave e perché aggiornare il vostro Mac</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-02T07:59:21+00:00">2 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-xr-tutto-quel-che-serve-sapere/" rel="bookmark" class="td-image-wrap" title="iPhone XR è in arrivo: design, tecnica, prezzi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/iphonexr-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/iphonexr-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/iphonexr-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPhone XR" title="iPhone XR è in arrivo: design, tecnica, prezzi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-xr-tutto-quel-che-serve-sapere/" rel="bookmark" title="iPhone XR è in arrivo: design, tecnica, prezzi">iPhone XR è in arrivo: design, tecnica, prezzi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T10:29:13+00:00">1 Ott 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-iphone-xs-max/" rel="bookmark" class="td-image-wrap" title="Recensione iPhone XS Max, lo schermo che cambia tutto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/recensione-iphone-xs-max-2-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/recensione-iphone-xs-max-2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/recensione-iphone-xs-max-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione iPhone XS Max" title="Recensione iPhone XS Max, lo schermo che cambia tutto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-iphone-xs-max/" rel="bookmark" title="Recensione iPhone XS Max, lo schermo che cambia tutto">Recensione iPhone XS Max, lo schermo che cambia tutto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T09:54:54+00:00">1 Ott 2018</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li><li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li><li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li><li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li><li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li><li id="menu-item-803977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-803977"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright Casa Editrice Macity Publishing srl. Testata giornalistica registrata al R.O.C.</div></div></div></div></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Utilizziamo i cookie per migliorare la vostra esperienza sul nostro sito. Navigando questo sito, l'utente accetta di utilizzare i cookie.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetto</a> <a href="#" id="cookie_action_close_header_reject" target="_blank" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="https://www.macitynet.it/cookies/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link">Leggi ancora</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css" media="screen">.td-main-sidebar .td_module_4 .td-excerpt{display:none}.td-gallery-slide-copywrite,.wp-caption-text{font-style:normal}.top-header-menu>li>a{font-size:12px}.top-header-menu>li>a:hover{color:#ab6300}blockquote:before{display:block;content:"\201C";font-family:Georgia,serif;font-size:60px;position:absolute;left:5px;top:20px;color:#7a7a7a}.td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote{padding:20px 30px 10px 30px;position:relative;border-left:none;margin:30px 0;background:#f9f9f9;display:block;position:relative}@media(max-width:767px){.td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote{margin:30px 0}}.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p{font-family:roboto,sans-serif;font-size:16px;line-height:24px;font-weight:400;font-style:normal;text-align:left;text-transform:none;color:#7a7a7a!important;word-wrap:normal;margin-bottom:20px}@media(min-width:768px) and (max-width:1018px){.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p{font-size:18px;line-height:24px}}@media(max-width:767px){.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p{font-size:18px;line-height:24px}}@media (min-width:1141px){.td-header-wrap{margin-top:0}}@media (min-width:1019px) and (max-width:1140px){.td-header-wrap{margin-top:0}}@media (min-width:768px) and (max-width:1018px){.td-header-wrap{margin-top:0}}@media (max-width:767px){.td-header-wrap{margin-top:0}}</style> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"macitynet"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"803660 https:\/\/www.macitynet.it\/?p=803660","disqusShortname":"macitynet","disqusTitle":"Selfie mortale al parco di Yosemite","disqusUrl":"https:\/\/www.macitynet.it\/selfie-mortale-al-parco-di-yosemite\/","postId":"803660"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Aggiungi al Confronto","comp_rem":"Rimuovi dal Confronto"}; /* ]]> */</script> <script src="https://www.macitynet.it//pwa-register-sw.js" defer></script> <style type="text/css">.su-pullquote-align-right{border-left:5px solid #f69927;font-size:14px;color:#444;line-height:1.5}</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5be8a41faf567"></textarea><div id="td_live_css_uid_1_5be8a41faf567" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.macitynet.it/wp-content/cache/min/1/096cc23e5b8bf2c496248ce9ab86a8d7.js" data-minify="1" defer></script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5be8a41faf567');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5be8a41faf567");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script><noscript><link rel="stylesheet" href="https://www.macitynet.it/wp-content/cache/min/1/d32691e2196da26324b077936adc07d6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' /></noscript></body></html>
